Skocz do zawartości

Mieciu

Root Admin
  • Liczba zawartości

    4 348
  • Rejestracja

  • Ostatnia wizyta

  • Wygrane w rankingu

    5

Ostatnia wygrana Mieciu w dniu 28 Sierpnia 2013

Użytkownicy przyznają Mieciu punkty reputacji!

3 obserwujących

Ostatnie wizyty

21 690 wyświetleń profilu

Osiągnięcia użytkownika Mieciu

  1. Temat został usunięty.Prawdopodobna przyczyna usunięcia:- pkt 2b zasad pisania - brak klamrowego nazewnictwa tematu- podobny temat już istnieje- narusza inne postanowienia i zasady regulaminu forum lub/i polityki prywatności.Zasady pisania na forum: http://www.forumrowerowe.org/topic/9018-zasady-pisania/
  2. Temat usunięty. Powód: - pkt. 2b zasad pisania - brak klamrowego nazewnictwa tematu. Zobacz tutaj, jak założyć poprawnie temat: http://www.forumrowerowe.org/topic/9018-zasady-pisania/ .
  3. Myślę, że możemy już zamknąć temat. Forum utworzone. Avid został jako przekierowanie do SRAM
  4. Temat usunięty. Powód: - pkt. 2b zasad pisania - brak klamrowego nazewnictwa tematu. Zobacz tutaj, jak założyć poprawnie temat: http://www.forumrowerowe.org/topic/9018-zasady-pisania/ .
  5. Wszystko ok, normalne po aktualizacji systemu.
  6. Ok, chyba będzie działać. Problemem był hardware.
  7. Dzięki za wsparcie! Walka trwa
  8. Dla mnie te blackouty są frustrujące, ale pracuję nad tym, żeby je wyeliminować. Rozumiem wasze zdezorientowanie, ale proszę o jeszcze trochę wyrozumiałości i cierpliwości.
  9. Tak, wiem, wieczorem został przywrócony backup z rana. Pracuję, żeby rozwiązać problem.
  10. under investigation... Ale tak, widzę problem i bardzo mnie on niepokoi A tych od 'krzaczków' poprosiłem, żeby już nie 'krzaczkowali'
  11. Google coś pozmieniało. A tak na marginesie - odnośnie blokowania reklam - przykre jest to, że niektórzy nie rozumieją czemu są reklamy. Bez nich nie będzie forum. Na jednych portalach płaci się danymi, na innych jest abonament, a gdzie indziej reklamy. Mogę wymuszać odblokowywanie reklam, ale liczę na wyrozumiałość...
  12. Problem ROZWIĄZANY.Użyj funkcji 'ZGŁOŚ', jeżeli posiadasz wątpliwości/zażalenia/reklamacje lub chcesz ponownie otworzyć temat.
  13. Problem ROZWIĄZANY.Użyj funkcji 'ZGŁOŚ', jeżeli posiadasz wątpliwości/zażalenia/reklamacje lub chcesz ponownie otworzyć temat.
  14. Bo to nie są filtry na poziomie twojej skrzynki, tylko samego serwera.. One po prostu nie przepuszczają niektórych wiadomości według ustalonych przez dostawcę 'reguł'. Dlatego nic do Ciebie nie dochodzi. Często te reguły są niedoskonałe i wychodzi tzw. false positive. Możesz sobie narzekać, ale my nie jesteśmy w stanie nic poradzić na to, co czyni Twój dostawca poczty. Swoją drogą, byłeś w stanie aktywować konto, pewnie dostajesz jakieś powiadomienia o odpowiedziać w tematach, aktywnościach, itp... a jednak mail z resetem hasła nie doszedł... I tylko Ty go nie dostałeś.
  15. Wiadomości wysyłane z forum spełniają wszystkie wymagania techniczne - SPF, DKIM, DMARC. Nie umieszczamy też 'podejrzanych' treści w wiadomościach, ale niektóre serwery pocztowe filtrują wiadomości zanim w ogóle trafą do skrzynki. Mają na to swoje własne reguły... Nic z tym nie zrobię. Kolejną rzeczą jest kwalifikacja maila jako SPAM, ale my od wielu lat nie wysyłamy żadnych treści 'promocyjnych'. Komunikacja jest zawężona wyłącznie do otrzymywania wiadomości technicznych i powiadomień, które użytkownik sam sobie może skonfigurować.
×
×
  • Dodaj nową pozycję...