Skocz do zawartości
Kross Raty 0 procent
kazafaza

[Naped] Alfine Di2 8 speed, szosowe manetki

Rekomendowane odpowiedzi

kazafaza

Witam,

 

Posiadam na sprzedaz kompletna osmio-biegowa grupe Alfine Di2 - piasta, motor, kable, bateria, kostka, wyswietlacz, manetki.  Sprzet uzywany, posiada lekkie otarcia na manetkach oraz slady po szprychach na piascie.  Caly osprzet zostal uaktualniony przez Shimano Diagnostic Tool, zadnych bledow ani problemow, wszystko dziala jak nalezy.  

Za 1200PLN sprzet trafi pod strzeche kupujacego.  Jakiekolwiek pytania - prosze o PM, mejla na (nick)@gmail.com albo smarowac ponizej prosze.  

ylGRoeJMVlZR6R3t7Od_Mv8NkLDTcWJeE392TBXW

O88twAfG6_kkbthvhO3KP6QyAZKqFKzS9P0uRnVQ

s5b-VYphMPWJjxB94a_7N3j1Js8YSuET8k1HFoJn

6l2lPwxfm5YF4US24NiCOEa8OEqHu2d5stnWSt2w

CZAVKDdUdsfwPZD7eY1ubnQGGJq9y82FCQtyAQzX

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

  • Podobna zawartość

    • aaster
      Przez aaster
      W swoim stary hexagonie, kupionym 10lat temu wymieniłem cały napęd, i tu zaczęły się problemy. Teoretycznie wszystko chodzi, jednak kręcą pedałami, mam uczucie że czuję na stopach/pedałach chrobotanie napędu, żadnego hałasu, tylko takie jakby drgania. Zaczęło się to od razu po zmianie koła z piastą i kasetą (cs-hg41 7rz) oraz łancucha (kmc x8.93). Tak jakby łańcuch nie był dopasowany na kasety - czy wgole jest to możliwe? myślałem że to suport wiec również wymieniłem na neca - ale to nie to. Na korbie FC TY-501 jak przystawić ucho i kręcąc ręką pedałami mam wrażenie, że łańcuch nie układa się idealnie na zębatce - czy to w ogóle możliwe? Czy może piasta jest zwalona? kupiłem zestaw (koła z założoną piastą i szprychami na A.). Może łańcuch nie jest dopasowany do zębatek? Przerzutkę tylną mam dobrze wyregulowaną, przeskakuje w miarę płynnie (rdm-360).Takich problemów nie miałem ze starym 10-letnim napędem tak jak z nowym:). Macie pomysł co może być tego przyczyną?
    • michaEl_don
      Przez michaEl_don
      Witam,
      Do sprzedania buty Shimano SPD Click'r SH-CT41 rozmiar 48. 
      Buty w stanie bdb. Gdyby nie porysowana podeszwa od wpinania i wypinania bloków prawie jak nowe.  Kupione jako moje pierwsze SPD, ale nie przypadliśmy sobie do gustu z tym systemem i bloki/buty/pedały leżą w szafie. Na trasie były może z 6-7 razy. Nie chodzone, co widać po podeszwie. Sprzedaje bez bloków. 
       
      Kupione za 260zł - sprzedaję taniej o 100, czyli za 160 PLN+ KW według życzenia. 
       
      kontakt najlepiej mailowy - donczew@ (dżimejl com) 
      lub telefoniczny 507 siedem jeden 00 64
       





    • Gość Findziu
      Przez Gość Findziu
      Witajcie, 
      Właśnie kończę kompletowanie roweru marzeń. Została między innymi tylna przerzutka... Z przodu jest korba sram NX (wylicytowałem przez przypadek). Co polecacie? Gx, NX, X0, czy któraś shimano? 
      Napęd planuje 1x10 lub 1x11. 
    • HelpMi
      Przez HelpMi
      Pomocy mam problem z przerzutkami shimano nie wiem jaki model po prostu wskaźnik nie pokazuje mi biegu , przednia przerzutka nie przeskakuje jak zmieniam a tylnia tylko 2 biegi działają a reszta przelatuje tak charczy. PROSZĘ O SZYBKĄ POMOC ROWER W SOBOTĘ IDZIE NA SPRZEDAŻ.
    • Wielmozny
      Przez Wielmozny
      Witam, 
      Mój problem to przeskakujący łańcuch. Kupiłem rower w połowie kwietnia 2018 i prawię od początku (max miesiąc po kupnie) łańcuch zaczął mi przeskakiwać do przodu razem z korbą w taki sposób że nie było żadnego oporu koło nie dostawało energii a łańcuch i korba szły trochę do przodu. Towarzyszy temu głośny strzał. Serwisy nie wiedzą co to może być, zmieniłem na gwarancji piastę, całą korbę z suportem i nie mam  pojęcia co może być przyczyną. Łańcuch na ten moment mam wyciągnięty i niedługo będę kupować nowy, ale wydaje mi się że to nie przez zużycie napędu ponieważ działo się to praktycznie od razu po kupnie roweru. Załączam filmik który obrazu co się dzieje u mnie w rowerze, oczywiście dzieje się to podczas pedałowania i jazdy do przodu, ale nie miałem jak tego nagrać podczas jazdy więc naciskając na pedały w miejscu wywołałem identyczny przeskok który występuje podczas normalnej jazdy. Nie mam już do tego sił proszę o jakieś sugestię co to może być. Tutaj link do filmiku gdzie jest pokazany strzał--> https://youtu.be/pYcFI7U1K-8
×