Skocz do zawartości
Lgwg

[Dziwny problem] Dolne golenie amor

Rekomendowane odpowiedzi

Thomass13

A może nieodpowiednia waga jaka masz do amortyzatora jest spowodowana takimi odczuciami ? Tak jak activia pisał nie oczekuj cudów od tego amortyzatora. Jak chcesz dobry amortyzator to dac trzeba od 500 w góre wtedy bedzie wszystko ok.

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Quell

Ale nikt tego nie widzi,zwłaszcza na tych 5 sec filmikach.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Thomass13

A jeszcze pytanie mam czy po uderzaniu kilkanaście razy ci on oddaje potem zanim sie uspokoi?

  • +1 pomógł 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Kacperek12

E tam bez przesady mój xcm czyli najnowsza technologia suntoura za 90zł wybiera szuter/kamienie/korzenie i łatwo się ugina.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Lgwg

Przyjrzyjcie się tam na filmiku szczególnie przy drugim podniesieniu.. widać jak się odbija 

IMG_20190809_224702.jpg

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Lgwg

Nie mam szybkozamykacza tylko nakrętki 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Thomass13

To coś prawdopodobnie za słabo dokręcone tak czy siak. Wogole to ktos jeszcze nakrętki uzywa ??? Przyszłośc to sztywna oś. Ewentualnie widuję szybkozamykacz w rowerach a skrecanie na sruby to chyba juz archaizm??? Maiłem cos takiego w rowerze który dostałem na komunie 20 lat temu.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Lgwg

Wszystko zakręcone jest

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Blueforce

Może chodzi o sprężynę powrotną, gdy koło jest w powietrzu to po dojściu do położenia równowagi lagi kontynuują ruch w dół, napręża się sprężyna powrotna, i potem odskakuje.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Lgwg

Raczej nie bo w poprzednim amortyzatorze miałem to samo po odkręceniu mostka i potem złym ustawieniem sterów tylko że teraz nowy amortyzator i stery nie mają luzu

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
skom25
7 godzin temu, Kacperek12 napisał:

wybiera szuter/kamienie/korzenie i łatwo się ugina.

Świetnie, a teraz sobie poczytaj ma czym powinna polegać praca amortyzatora i dlaczego XCM nim nie jest.

Czekaj czekaj, wymieniałeś samemu amortyzator?

Edytowane przez skom25
  • +1 pomógł 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
ACTIVIA
9 godzin temu, Kacperek12 napisał:

E tam bez przesady mój xcm czyli najnowsza technologia suntoura za 90zł wybiera szuter/kamienie/korzenie i łatwo się ugina.

No to teraz zwalileś  mnie z nóg. Pierw to kilkanaście  tematów  zakładałeś podszywajac sie pod różne  loginy z problemem swojego XCM-a używając go niezgodnie z przeznaczeniem a teraz piszesz ze łatwo sie ugina i wybiera szuter/kamienie i korzenie, 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Thomass13
9 godzin temu, Lgwg napisał:

Raczej nie bo w poprzednim amortyzatorze miałem to samo po odkręceniu mostka i potem złym ustawieniem sterów tylko że teraz nowy amortyzator i stery nie mają luzu

A tutaj nie masz czasem a-head? Ja nie wiem co tam można spaprac przy montażu sterów. Chyba że najpierw skrecales 2 śruby do końca a następnie dokrecales górny kapsel ile się da. To wtedy można faktycznie coś popsuć. Może chodzi o to że jak go zablokujesz on nadal się ugina? To wiedz że tego amortyzatora w życiu nie zablokujesz na sztywno. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Lgwg

Tak zmieniałem sam

Tak mam ahead

Nie mam blokady skoku

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
skom25

Bieżnię sterów przełożyłeś?

Mogę się założyć, że podjechałbyś do serwisu i w minute ktoś by Ci powiedział gdzie leży problem.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Lgwg
Teraz, skom25 napisał:

Bieżnię sterów przełożyłeś?

Nie jestem idiotą przełożyłem

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Marcin86Poznan

Dwie strony pisania o niczym ;d Nagraj porządny film, długi tak z  30sec żeby można było ze spokojem zobaczyć, najlepiej dobrej jakości w slowmotion.

Skoro masz luz na dolnych goleniach i osi to albo masz złą oś, albo źle założlne, dokręcone. Może jest za długa? Może masz peknięte?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Lgwg
Teraz, Marcin86Poznan napisał:

 

Skoro masz luz na dolnych goleniach i osi to albo masz złą oś, albo źle założlne, dokręcone. Może jest za długa? Może masz peknięte?

Właśnie na to wpadłem też i pójdę zobaczyć

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Lgwg

Zauważyłem pewną rzecz kiedy poluzuje koło z przodu problem prawie całkowicie znika

Tylko że wtedy jest dokręcony palcami więc na dłuższą metę odpada

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Thomass13

Może źle jest zrobiona ośka. Może się coś przestawiło lub fabrycznie cos schrzanili. Ciekawe czy równo wszystko złożone i ośka jest centralne w widelcu a może któraś stroną jest przesunięta i dlatego robią się takie cyry.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Lgwg

Mam szybkozamykacz nowy więc zobacze

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Lgwg

To samo jest

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Lgwg

Nie możliwe że wina osi lub koła bo jak odkrecalem mostek gdy miałem poprzedni amortyzator to zaczęło się robić coś takiego

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Lgwg

Pomimo dokręcenia śruby na górze podkładki się mogą ruszać normalnie przypomniało mi się że wtedy najpierw śruby mostka dokrecilem a potem tą na górze czyli co się popsuło?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×