Skocz do zawartości
bzx

[post] edycja postu - mini problem

Rekomendowane odpowiedzi

bzx
Napisano (edytowane)

podczas edycji swojego posta, na końcu wstawiają się z jakiegoś powodu słowa "SaveSave" na czerwonym tle... nie wiem dlaczego.

muszę przechodzić do trybu BB i to usuwać.

 

zaraz wyedytuję ten post i po zapisaniu będzie to widoczne. 

 

EDIT: hm... chyba trzeba wstawić emotikon ;) hmm... coś mi to teraz się nie chce pojawić... wstawię linka

aha może zrobię listę, bo w ostatnich postach wstawiałem..\

  • test
  • test
  • test

koniec listy -- o i jest!

SaveSave

SaveSave

Edytowane przez bzx

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Mieciu

obstawiam, że masz jakieś cudo w systemie zainstalowane albo rozszerzenie w przeglądarce.
Generalnie nikt się na to nie uskarża, więc proponuję -
1. spróbować edycji z innej przeglądarki - jak dalej będzie to samo, obstawiam system...
2. ... a jeżeli system, edytuj post z innego urządzenia, np telefonu (przełącz się na pełną wersję, kiedy otworzysz forum w urządzeniu mobilnym).

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
bzx
Napisano (edytowane)

hm, no tak, korzystam z Safari pod OSX.. ok spróbujmy jeszcze raz po wyłączeniu jednego rozszerzenia..

  • edit
  • edit
  • edit
  • edit
edit

edit

;) emot

emot ;)

edit2

 

ok znalazłem problem.. to takie jedno rozszerzenie bez którego nie mogę żyć ;)

a jednak to inne rozszerzenie a mianowicie Pinterest..

to chyba to..

tak.. to na pewno to..

 

dobra. dzięki, do zamknięcia.

Edytowane przez bzx

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Mieciu

Problem ROZWIĄZANY.

Użyj funkcji 'ZGŁOŚ', jeżeli posiadasz wątpliwości/zażalenia/reklamacje lub chcesz ponownie otworzyć temat.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

×