Skocz do zawartości
fakirek84

[Amortyzator] Suntour RAIDON

Rekomendowane odpowiedzi

ACTIVIA

Pod wagę 100kg to niech sprężyny zostaną fabryczne

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
popio

 

 

ż
masz u siebie  w ofercie?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
ACTIVIA

Co masz na myśli (ż)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
leoms

Witam,

jako, że od niedawna jestem posiadaczem raidona i jest to mój pierwszy powietrzny amortyzator mam pytanie, czy nakrętka od regulacji tłumienia powinna się kręcić bez żadnych oporów w kierunkach + i - , czy też powinna być wyczuwalna pewna granica?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Pidzej

Jeśli kręci się bez oporu w nieskończoność w obie strony to prawdopodobnie z tej gałki wysunął się taki sześciokątny pręt i utknął w tłumiku (kiedyś tak miałem). Trzeba wyciągnąć gałkę i wcisnąć ten pręcik na swoje miejsce.

Edytowane przez Pidzej

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
leoms

Właśnie wydawało mi się to dziwne, że można kręcić w prawo i lewo bez końca. Dzięki za odpowiedź postaram się to sprawdzić skoro to tylko kwestia wciśnięcia na swoje miejsce.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
ACTIVIA

Często luzuje się ta śruba imbusowa do której wkłada się te pokretło z imbusikiem. Powoduje to kręcenie się pokrętła wraz ze śrubą 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
leoms

Udało się wyciągnąć czerwone pokrętło ale wyszło wraz z trzpieniem. Śruba, która jest wkręcana na imbus 8 nie jest poluzowana. Pytanie czy próbować rozkręcać dalej, czy oddać na serwis gwarancyjny?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
skom25

Ten trzpień to chyba imbus. Weź imbusa, wsadź w amor i pokręć. Jeżeli nadal kręci się luźno to odsyłaj na gwarancję.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Podobna zawartość

    • Ninjago
      Przez Ninjago
      Witam,
       
      posiadam od 2 miesięcy amortyzator Suntour XCM V3 HLO SF-13. W zasadzie działa, ugina się (jak przystało na uginacz), blokada działa. Naszło mnie jednak dzisiaj żeby go rekreacyjnie rozkręcić. Dobrałem się w zasadzie do wszystkiego. Po wyjęciu kartridża hydraulicznego miałem jednak okazję się nim pobawić i poznać to ciekawe stworzenie. W położeniu najbardziej wyciągniętym i najbardziej wciśniętym chodzi ładnie i gładko. Jednak po środku, mniej więcej na takim ściśnięciu jakie występuje na luźno w stojącym rowerze, słychać nieprzyjemne dźwięki. Określam to jako chrzęszczenie, trzaski, chrobotanie. Odgłos, który przywodzi na myśl wytarte ślizgacze (jeśli tam są), zdarty metal i piach pośrodku. Oczywiście w niewielkim stopniu, ale jest to słyszalne podczas pracy amortyzatora.
      Cóż to takiego może być ? Ten typ tak ma ? Wadliwy tłumik ? Zniszczenie na skutek czegoś (nie oszczędzam tego amortyzatora...) ?
       
      Pozdrawiam.
×