Skocz do zawartości
Jurcyk

[Koszyk na butelkę] Topeak Modula Cage XL

Rekomendowane odpowiedzi

Jurcyk

Up, obniżam cenę na 29 zł

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Jurcyk

Koszyk sprzedany. Proszę o zamknięcie tematu.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
michuuu

Temat został usunięty.Prawdopodobna przyczyna usunięcia: - Przedmiot/y, których dotyczył temat został/y sprzedane/kupione - Autor tematu poprosił o zamknięcie tematuJeżeli masz jakieś wątpliwości dotyczące usunięcia tematu, skontaktuj się z moderatorem, którego nick widnieje przy tym poście.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

  • Podobna zawartość

    • bikefarm
      Przez bikefarm
      Witam serdecznie, mam problem któremu nie mogę podołać, co więcej, nie może również podołać ktoś,  kto lepiej zna się na serwisie rowerów niż ja :(
      Opiszę problem najdokładniej jak się da, jeśli będzie nie jasno to postaram się zrobić jakiś filmik. Problem dotyczy piasty/napędu Sram S7, clickboxa, manetki? nie wiem:P nie znam historii roweru ale otrzymałem na serwis rower z odpiętym clickboxem (pan samodzielnie wymieniał dętkę w tylnym kole, po czym nie zdołał złożyć wszystkiego do kupy), po oględzinach okazało się, że jest zerwany plastikowy pasek z numerkami w manetce, oraz pęknięty ząbek w czerwonym elemencie od popychacza, pasek usunąłem (manetka działa płynnie), czerwony plastik wymieniłem na nowy. po wszystkim konieczna była jeszcze wymiana linki. Zabieram się do składania wszystkiego tak jak należy i pojawia się problem, manetka wrzuca do 7 biegu normalnie, po czym nie zrzuca biegów, co gorsze "na sucho" wszystko działa (manetka z clickboxem plynnie, popychacz ręcznie wsuwany/wysuwany przerzuca biegi w piaście) uprzedzając pytania, wszystko jest złożone i wyregulowane poprawnie, co jeszcze gorsze to sprawdziłem już dwie inne, sprawne manetki (to samo), inny clickbox (to samo), oraz inna piastę(!)(to samo), sprawdziłem różne kombinacje i w żadnej nie działa! Ktoś pomoże? ;(
    • goobie
      Przez goobie
      Cześć, postaram się jak najkrócej – mam do rozwiązania taki dylemat:
      wariant 1:
      modernizacja podstawowej wersji Merida Scultura (aluminium), którą użytkuję od nowości przez dwa sezony:
      1.       grupa shimano 105 – mogę ją kupić za ok 2000 zł (R7000)
      2.       opcjonalnie grupa Shimano Ultegra (R8000) – którą mogę kupić za 2700 zł
      3.       komplet kół Mavic Aksium  - koszt ok 700 zł
      4.       koszt robocizny – brak (wszystko robię sam)
      KOSZT: 2700 zł (lub 3400 zł)
      Geometria mi odpowiada, wygląd roweru mi się podoba, jestem do niego przyzwyczajony. Szeroka główka w ramie i masywniejszy widelec. Wsporniki alu. Waga po modernizacji: ok 8,8 kg
       
      wariant 2:
      dość okazyjny zakup (chyba) Canyon Endurace AL 7.0 (aluminium, 2017) w konfiguracji od pierwszego właściciela z pełną dokumentacją (przebieg ok 4000km):
      1.       grupa Shimano Ultegra (6800)
      2.       Mavic Aksium
      3.       karbonowy wspornik siodła
      KOSZT: 3200 zł
      Geometria też całkiem fajna – jechałem parę kilometrów i wydaje się, że mogę na nim jeździć szybciej. Poza tym jedzie się bardziej gładko/miękko – nie wiem czy to kwestia ramy czy opon i kół. Karbonowy wspornik siodła. Wadą jest wąska główka, jakiś taki bardzo delikatny widelec (tak się wydaje). Waga podobno 8,2 kg, ale nie sprawdziłem tego. No i jeszcze jedno: rama ma delikatne okrągłe wgniecenie z boku rury podsiodłowej, które powstało podczas transportu (niestety nie mam zdjęcia) – i tutaj obawa czy taka mocno wylajtowana ramka Canyona nie posypie się z czasem…
      Jeśli chodzi o mój profil użytkowania: jeżdżę nie tak mało – głównie w płaskim terenie. Ostatnie dwa miesiące wyszły po 1000km każdy. Przeważnie są to jazdy po 50, 70 lub 100 km w okolicach AvgSpeed 29 km/h.
      Dzięki za wszystkie opinie i porady, bo naprawdę nie wiem co zrobić
      p.s. pytanie odnośnie netykiety: czy jest sens zadawać to samo pytanie na FB/rowerowe porady lub innym forum czy zostanę za to opieprzony? 
       
    • kamilio23
      Przez kamilio23
      Witam
      Mam problem z wyregulowaniem napędu Alfine 8 (8 biegów/rower Univega Geo) - uprzedzę odpowiedzi: wiem, że zmienia się bieg na 4 poziom i reguluje dwie żółte kreski. Teraz są ustawione okej.
      Chodzi o to, że na wszystkich biegach napęd "trykocze" oprócz biegu nr 6.
      Co jest przyczyną? Jak temu zaradzić?
    • zozo1377
      Przez zozo1377
      Witam,  mam nie lada problem  po  wymianie linki i  pancerzy  na tylnej przerzutce -  właściwie nie działa wcale.
      1.Łańcuch ustawiam na najniżej  zębatce oraz najwyżej  z przodu .
      2. Luzuje klamkomanetktę (luz 0  napięcia ustawienie klamki  na najcięższe położenie) linka wewnątrz maneki  jest w pozycji z której możliwe jest jej  pociągnięcie do tyłu (tj. wrzuć cięższy bieg)
      3. Baryłkę dokręcam do końca i odkręcam o  3 obroty aby w razie W móc poluzować linkę  (mam 2 baryłki  na lince i  przy przerzutce)
      4. Dokręcam linkę jest  naciągnięta -  czyli  mam już dość sztyno
      i  w  tym momencie, nie ma bata,  aby klamko manetką wrzucić lżejszy bieg (w Sramach trzeba 2x mocniej  wcisnąć do  środka aby przerzutka przeskoczyła w lżejsze położenie),  wychodzi  oczywiście że linka jest zbyt mocna napięta, niestety poluzowanie nic nie daje, wręcz jest jeszcze gorzej.
      Położenia L i H grają,  wózek  z przodu  ustawiony,  prostowałem  też hak przerzutki (ale kwestia 1-2mm)
      Być może robię jakiś oczywisty błąd, przelgadam już 10  poradnik i  nie widzę gdzie coś miałoby być źle.
      Pancerze czyste, linka lata w dłoniach jeżeli  przerzucam klamką położenie w każdym momencie, oporów nie ma.
       
      Oczywiście próbowałem  też ustawić klamkomanetkę naciągnięta i wtedy  naciągnąc też linkę -  0  efekt.
       
       
    • porywacz_zwlok
      Przez porywacz_zwlok
      Witam. Chciałbym się nauczyć się regulacji przedniej przerzutki w moim Serious Grafix, bo w ułożeniu na dużym blacie z przodu i najmniejszych z tyłu jak jest łańcuch, słyszę go jak ociera o łyżkę. O dziwo w konfiguracji małego blatu z przodu i na największym z tyłu też delikatnie łańcuch ociera. Wygląda to jakby za mały zakres poruszania się był przedniej łyżki. czy macie jakieś łopatologiczne poradniki, gdzie magę na temat regulacji poczytać? Mam nadzieję, że w zrozumiały sposób napisałem, o co mi biega.
×