Skocz do zawartości

[SR Suntour Raidon] nagły spadek ciśnienia


Rekomendowane odpowiedzi

Na początek witam serdecznie wszystkich forumowiczów.

Mam mały problem z moim Raidonem XC RL-R 27,5 100mm. Amorek zakupiony latem zeszłego roku, przebieg około 1000km, głównie po leśnych ścieżkach. Podczas ostatniej jazdy amortyzator nagle utracił ciśnienie. Amor w ciągu kilku sekund stał się bardzo miękki, a górne golenie prawie całkowicie schowały się w dolnych, co praktycznie uniemożliwiło dalsze jego użytkowanie. Żeby wrócić do domu musiałem podnieść przednie koło, tak aby golenie się rozsunęły i w takiej pozycji zablokowałem amortyzator manetką i ostrożnie kontynuowałem jazdę. Po powrocie do domu napompowałem amortyzator do odpowiedniego ciśnienia (SAG na poziomie 15-20%), jednakże wsiadając z  powrotem na rower i przejeżdźając kilkaset metrów zauważyłem dalszy jego spadek. W przypadku napompowania do większej wartości ciśnienia, tak aby SAG był dużo mniejszy niż np 10% i przejechaniu się rowerem, problem z uciekającym powietrzem raczej nie występuje. Podczas postoju amortyzator ciśnienie również trzyma? Czy ktoś może ma jakiś pomysł gdzie szukać usterki?

 

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Uszczelka przepuszcza tobie powietrze. te fabryczne mówiąc szczerze są do du...y.    Mam w sprzedaży uszczelki nowej generacji które masz wtedy w 100% pewność zapobiegnięcia tego problemu

  • +1 pomógł 1
Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witaj Kolego .

O ile to możliwe oddaj go do serwisu masz dwa lata gwarancji producenta . 

Ja osobiście mam EPICONA  gdy miałem problem zawiozłem do serwisu - po 24 godz amorek sprawny w 100 % 

Wiem że odpowiedz może mało ekscytująca no ale ..... :)

Miłego dnia  pozdrawiam

  • +1 pomógł 1
Odnośnik do odpowiedzi
Udostępnij na innych stronach
4 godziny temu, KORAZ80 napisał:

Witaj Kolego .

O ile to możliwe oddaj go do serwisu masz dwa lata gwarancji producenta . 

Ja osobiście mam EPICONA  gdy miałem problem zawiozłem do serwisu - po 24 godz amorek sprawny w 100 % 

Wiem że odpowiedz może mało ekscytująca no ale ..... :)

Miłego dnia  pozdrawiam

Witaj.

Tak też pewnie lada moment zrobię. Piotr z Actvii już wspominał, że problem wynika z wadliwej uszczelki. Myślę że wymiana definitywnie rozwiąże problem:-) Pozdrawiam

4 godziny temu, ACTIVIA napisał:

Gdyby autor tematu chciał  oryginalną  nowa uszczelkę to mogę  dać  za darmo bo kazdy wymienia już na ten lepszy

Witam.

Czyli problem ten jest ogólnie znany, bo już się obawiałem, że to coś poważniejszego. Myślę że sam nie będę w nim grzebał, ponieważ amorek ma dopiero 8 miesięcy. Jak tam z terminami w chwili obecnej u Ciebie? Pozdrawiam:)

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Trudne do wymiany to nie jest lecz po to pisałem wcześniej o moich osobno opracowanych uszczelkach ze względu tego że zdarzają się często takie problemy z tymi fabrycznymi uszczelkami. Teraz każdy kto zakupuje amorek u mnie to ma od razu wymienioną ta uszczelkę na lepszą

Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 1 rok później...
W dniu 14.03.2018 o 17:27, ACTIVIA napisał:

Gdyby autor tematu chciał  oryginalną  nowa uszczelkę to mogę  dać  za darmo bo kazdy wymienia już na ten lepszy

Odkopię nieco temat, bo dzieje mi się podobne zło i rozmyślam nad serwisem tego amorka. Czy mógłbyś kolego z Activii podać mi cenę tej uszczelki nowego typu? Albo podarować tę starą, nie jestem wybredny... :)

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...