Skocz do zawartości
MariuszKas

[Blokada amortyzatora w manetce] Nie działa

Rekomendowane odpowiedzi

chinczyk69xd

jeszcze jedno pytanie, jak bede z tym jezdzic to nic sie nie stanie? bezpieczne to jest? 
sorki za takie pytania ale jestem zielony w temacie amortyzatorów

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Greg1986

Witam, posiadam amortyzator SR Suntour Aion LO-R od giant trance 4 2018. 

Ostatnio go rozebralem, przeczyściłem i nasmarowalem. Jednak po zamontowaniu amortyzator nie pracuje. Blokada działa.  Przy napompowaniu do 70 psi (moja waga 73kg ) w ogóle nie pracuje, nie ugina sie. Czy to jakiś problem z kartridżem? Konieczna wymiana czy też są one rozbieralne?pzdr

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
ACTIVIA

Czy kartridż rozbierałeś?? Bo jeśli nie to kartridż jest ok. Jeśli przed  serwisem działał tobie a po twoim serwisie już działa lipnie to widocznie coś zmaździleś

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Epxc

Podepne się do posta.

Mam podobny problem, nie działa mi blokada amortyzatora, ściągnąłem ten plastik z napisałem RSLO i próbuje wcisnąć ten pręt..no właśnie, próbuje, bo go nie idzie wcisnąć. Manetka działa, ostatni raz zablokowałem amor początkiem roku, wtedy wchodził z oporem.

Jak zrobić, aby znów blokada działała?

Nie widzę nalotu rdzy

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
ACTIVIA

Jeśli nie idzie wcisnąć tzn, że mógł ci się osad zrobic i sie zapiekło, Psiknik z góry WD-40, może pomoże

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Epxc
9 godzin temu, ACTIVIA napisał:

Jeśli nie idzie wcisnąć tzn, że mógł ci się osad zrobic i sie zapiekło, Psiknik z góry WD-40, może pomoże

Psiknalem i dalej nic, nigdy nie było z tym problemu :/

nie mam zamiaru go rozbierać bo się na tym nie znam ani nie mam odpowiednich narzędzi do tego :(

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
bogus92

Jeśli nie chcesz sam rozbierać i nie potrafisz to proponuję oddać do serwisu. Jeśli nigdy nie był robiony przegląd to może nie być czego zbierać w środku...

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Epxc
Teraz, bogus92 napisał:

Jeśli nie chcesz sam rozbierać i nie potrafisz to proponuję oddać do serwisu. Jeśli nigdy nie był robiony przegląd to może nie być czego zbierać w środku...

Był robiony przegląd we Wrześniu, cały serwis amortyzatora + ogólny

Od października rower stal w mieszkaniu do chwili obecnej, nagle ta blokada przestała działać

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
bogus92

To może coś zostało źle złożone i dlatego nie działa. Jeśli nie chcesz sam zaglądać a blokada jest niezbędna to tylko serwis wchodzi w grę.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Epxc
Teraz, bogus92 napisał:

To może coś zostało źle złożone i dlatego nie działa. Jeśli nie chcesz sam zaglądać a blokada jest niezbędna to tylko serwis wchodzi w grę.

Po serwisie wszystko chodziło jak igła, w styczniu zablokowałem amortyzator za pomocą manetki i udało się, ale wchodzili z oporem, a teraz to tego prętu nie idzie wcisnąć. Rzadko korzystam z blokady amortyzatora no ale jednak chciałbym go naprawić bez ponoszenia kosztów,

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
ACTIVIA

Jeśli ten pręcik nie wchodzi ci gładko do środka to niestety lecz trzeba cie wymiana tłumika. Spróbuj jeszcze stuknąć z góry w ten pręcik młotkiem przez deskę 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Epxc
15 godzin temu, ACTIVIA napisał:

Jeśli ten pręcik nie wchodzi ci gładko do środka to niestety lecz trzeba cie wymiana tłumika. Spróbuj jeszcze stuknąć z góry w ten pręcik młotkiem przez deskę 

Zrobiłem tak jak mówiłeś, pręcik się schował... I nie idzie go wyciągnąć, eh :(

jak uginam amor to wychodzi, ale nie idzie go złapać, a jak mi się raz udało to nie udało się go skręcić.

nie wiem czy ma sens wymiany tłumika, najwyżej zakleje to klejem na gorąco i będzie atrapa :(

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
ACTIVIA

Jeśli to i nie działa to tłumik masz do wymiany

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×