Skocz do zawartości

mudia

Użytkownik
  • Liczba zawartości

    284
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez mudia

  1. Okulary vs gogle (nie mylić z google) Na trailach używam kasku full face w komplecie z goglami 100% Racecraft - niestety firma nie podaje wymiarów produktu. Jednak gogle średnio są kompatybilne z moim kaskiem - kask naciska od góry na gogle, a te albo uciskają mój nos, albo "zjeżdżają niżej" utrudniając oddychanie. Czy możecie polecić jakieś gogle o niskim profilu? A może polecilibyście w takim przypadku okulary? Jeśli tak, to jakie, aby odpowiednio zabezpieczały oczy (na razie używam jakiś prostych z decathlonu, ale zdarza się wpadanie błota za okular co może być dość niebezpieczne)?
  2. Zbliża się sezon chłodu i wody/błota. Szukam ciepłych (marzną mi stopy), wodoodpornych(koniecznie !) butów do pedałów platformowych z pinami. Widziałem jeden model od 5/10 na gore, ale wyglądał raczej jak letni but, tylko że wodoodporny: https://www.adidas.pl/five-ten-trailcros...29146.html Czy możecie coś polecić?
  3. Szukam opon do XC: 26" szerokość 2,35" lub 2,4" szybkie (coś pokroju RaRa lub Maxxis Ikon) dość lekkie (czyli druty z miejsca odpadają, najlepiej wersje sport, race etc) Jakieś propozycje?
  4. Pacjentem jest Bontrager Line 150 mm. Problem wygląda tak, że gdy sztyca nie jest maksymalnie wyciągnięta i chwilę na niej będę siedział (trochę pougniatał ze względu na nierówności), to sztyca nie chce sama wrócić do pełnej długości. Problemu nie ma gdy sztyca jest maksymalnie wyciągnięte lub złożona. Gdy sztyca już jest w takim stanie (w połowie długości i zablokowana), próbowałem nią poruszać, nawet mocno, w różnych płaszczyznach - luz ma, ale sama nie chce się wyciągnąć. To co muszę zrobić, to albo ręcznie ją wyciągnąć (wystarczy odrobinę i sama dalej już się rusza), albo lekko ją złożyć (wystarczy delikatnie na niej przysiąść) i następnie sama już się rozprostowuje. Sztycę rozebrałem w zalecanym zakresie i przesmarowałem porządnie, ale to nie pomogło - śligi wyglądały porządnie. Czy ktoś miał podobny problem z tą sztycą? Czy macie jakieś manuale serwisowania cartige tej sztycy - sam nie mogę znaleźć? A może jest nierozbieralny?
  5. Trochę aktualnych danych i liczb: Lyrik RC 2018 160 mm. Z plecakiem ważę ~77 kg Ciśnienie 50 psi SAG ~30% 2 tokeny wstawione fabrycznie (amor przyjmuje do 5 tokenów) Najmocniejsze zarejestrowane "dobicie" ok 1-1,5 cm od korony, ale tak zdarzyło się 2 lub 3 razy. Zazwyczaj tak mocno nie ląduję. Bez powietrza golenie dochodzą ok 2-3 mm pod koronę LSC ustawione na minimum Rebound dokładnie po środku Teraz do rzeczy, chciałbym zwiększyć wrażliwość amora na małe nierówności. Zgodnie z tym co przeczytałem kierunkiem w którym powinienem iść jest dodanie tokenów i zmniejszenie ciśnienia powietrza. Tokeny już mam. Żeby faktycznie poczuć różnicę od razu wstawiłem 5 tokenów (w ramach testu) i zmniejszyłem ciśnienie do 40 psi. I tutaj klops, bo nie przewidziałem, że sag zwiększy się do ok 35-37% i zastanawiam się czy idę w dobrym kierunku. Co sadzicie o takim sagu? Problem w tym, że dopiero w weekend będę mógł wyjechać przetestować rower w poważnym terenie, a że nie za bardzo uśmiecha mi się rozbieranie amora w trasie i wyjmowanie tokenów, to wpierw chciałem zapytać co o tym sądzicie. Jakieś porady, przemyślenia, doświadczenia?
  6. Posiadam hamulce Sram Guide R. Ten model nie ma regulacji odległości klocków od tarczy. Denerwuje mnie duży skok klamki w porównaniu do XT jakie mam zmontowane na innym rowerze. Może nie jest tragicznie, ale wolałbym, aby hamulce szybciej dotykały tarczy. Hamulce mają kilka miesięcy, są świeżo odpowietrzone, ale mają już lekko zużyte klocki (ok 400 km w suchych warunkach - starte może 10-15% okładziny). Zasadniczo wiem, że budowy klamki nie zmienię, więc wszystko zbiega się do zmniejszenia odległości klocków od tarczy i oto co do tej pory robiłem. 1) Chciałem odpowietrzyć hamulce bez klocków, ale tym bleed block. Zasadniczo to jest to jednak bez sensu, bo przy lekko zużytych klockach jedynie powiększę odległość okładzin od tarczy, bo bleed block dostosowany jest grubością do nowych okładzin. 2) Na koniec procedury chciałem "wcisnąć" trochę więcej płynu do układu (przez strzykawkę zamontowaną na klamce) ale zaczął on wypływać. 3) Wyszukałem kawałek płaskownika o grubości odrobinę mniejszej niż tarcza i zacisnąłem na nim klocki. Zmniejszyło to odrobinę skok i uzupełniłem płyn. Niemniej jednaj procedura wymaga każdorazowego demontażu zacisku z ramy (co jest niewygodne, ale już trudno) oraz pomimo, że poprawa jest to chciałbym jeszcze zmniejszyć ten skok, ale nie mam odpowiedniej grubości płaskownika. Ponadto tarcza będzie się z biegiem czasu ścierać i różnica w grubości obu elementów przestanie być wystarczająca. Jakieś pomysły?
  7. Jeśli się nie mylę, to SA Seal Head jest przymocowane za pomocą Retraining Ring na samym dole górnych goleni, natomiast SA Piston wraz z Air Shaft porusza się wewnątrz górnych goleni gdy amortyzator pracuje. Z tego co piszesz, to Top Out Bumper jest wkładany na lekki wcisk, więc rozumiem, że "leży" on niejako na SA Piston niezależnie od pracy amortyzatora. W momencie gdy na amortyzator nie działa żaden nacisk (osiąga swoją maksymalną długość), to SA piston dotyka Top Out Bumper, a ten z kolei dotyka SA Piston, więc nie ma chyba znaczenia czt podkładka dystansująca będzie się znajdować nad czy pod Top Out Bumper. Ale to tylko technikalia, bo widzę, że rozumiesz mój zamysł. Nie istnieje element o odpowiedniej długości. Dlaczego uważasz, że sposób (2) nie zadziała?
  8. Zagadnienie brzmi następująco. Czy można zmniejszyć długość tego amortyzatora? Dokładniej chodzi o to, że mam teraz foxa 26"/120 i myślę o potencjalnej zmianie na Pikea. Problemem jest brak odpowiedniego modelu - są one za długie. Zmierzyłem że na długości oś-korona Pike 26"/150 różni się od mojego foxa o ok 25mm, więc aby mieś zbliżoną geo to muszę skrócić amora, nie tylko jego skok, ale całego amora. Rozebrałem już trochę uginaczy i pomysły są następujące: 1) Zrobić większego SAGa. Dla 120mm mam 30mm, więc dla 150 mógłbym zrobić 55mm. Teoretycznie powinna działać, ale boję się, że gdy amor będzie w fazie lotu, to będzie się wydłużał ponad miarę i nie wiem aj to będzie wpływać na jego pracę podczas lądowania. Macie pomysły co mogło by działać nie tak w takim układzie? 2) Pomiędzy "Top out bumper" a "SA seal head" dać gumową/plastikową podkładkę/tulejkę o grubości 25mm (patrz poniższy diagram), która zapobiegała by zbytniemu prostowaniu się amortyzatora. Ten wariant pasuje mi bardziej i nie widzę żadnych przeciwwskazań. Skok będzie w takim układzie 125mm co powinno mi pasować. Macie pomysły co mogło by działać nie tak w takim układzie? https://lh4.googleusercontent.com/R4UlSr5pclnXpNen64dCaVTR1gmEjkue8rMhgFSqKNpjlwlMOXJOrrwZ-oBGEmTRdxlJbuLKBzM4ZNZsI6kERQjv_4eJb-aTuY1SYu7gW6jrswK6sJec5mUe
  9. Może się okazać, że nic nie cieknie bo w środku już nie ma oleju. Często zdarza się, że fabrycznie dają dosłownie kilka kropel, które szybko znikają i człowiek potem jeździ myśląc że wszystko jest ok, a tam zonk. Jak rozbierzesz, to zobaczysz. FF nie jest taki drogi. Jeśli nie masz w okolicy serwisu, który może dla ciebie ściągnąć saszetkę, to zawsze jest allegro. 5ml spokojnie styknie na 2 serwisy. Po ostatnich problemach z obu uginaczami wolę stosować oryginały. To nie oleje były powodem problemów, ale wolę dmuchać na zimne. Jeśli koszt uszczelek jest dla Ciebie wysoki, to możesz oczywiście spróbować złożyć na starych uszczelkach. Serwis komory powietrznej nie jest skomplikowany i zawsze możesz go wykonać ponownie. Mój na razie cieknie, ale znacznie mniej. Zgodnie z radą gościa z serwisu na razie go nie ruszam, tylko czyszczę goleń z brudu. Jak skończy ciec, to zajrzę do środka i zobaczę, czy wciąż jest tak olej. Alternatywą jest wymiana lagi, ale w Culcie życzą sobie za taką przyjemność 800zł, więc może zdecyduję się po wakacjach.
  10. Chyba nie do końca się zrozumieliśmy. Do komory wlałem 2cc, wypłynęło 0,5cc (pół centymetra) - to było po PIERWSZEJ wymianie uszczelek. Po drugiej wymianie uszczelek wyciekło mi tak z połowa tego co na zdjęciu. Więc mam chyba jednak powody do zmartwienia. Na razie postaram się użyć gęstszego oleju i będę obserwował. Wymiana goleni to spory wydatek i strata czasu, więc spróbuję wypierw innych możliwości.
  11. Założyłem kolejny zestaw uszczelek i wyciek zmalał (tak o połowę) ale wciąż jest go na goleni stanowczo za dużo. Po przejechaniu przeszło 100km wciąż problem nie zniknął, więc nie jest to tylko ten olej, którym posmarowałem uszczelki. Po bardzo dokładnej inspekcji goleni znalazłem jedną mikroskopijną rysę. Może to ona powoduje problemy? Ciekawe jest że drugi damper FOXa z którym mam do czynienia (nowy, zakupiony pod koniec stycznia) też zaczął zostawiać krążki oleju na goleni, choć są one naprawdę niewielkie. Może FOX dostał jakąś wadliwą partię uszczelek? Ważne jest to, ze damper pomimo wycieków trzyma ciśnienie. Każde badanie pokazuje takie samo ciśnienie (różnica +/- 2-3 psi, czyli w granicach błędu pomiarowego). Na razie spróbuję z innym olejem - znacznie gęstszym i zobaczymy co będzie dalej.
  12. Niby nadmiar jest wyrzucany, ale 0,5 cc wydaje się być prostu za dużo.
  13. mudia

    [amortyzator} Fox Re:aktiv z Treka

    EX9 2016: T faktycznie podobnie czuły do D, ale czuć że tracisz mniej energii - różnica nie jest kolosalna, ale zauważalna. C robi różnicę (usztywnia zawieszenie), ale zauważalnie mniej niż w modelu 2013. Ogólnie jak z 2013 można było zrobić taką cięższą maszynę do XC i nawet po szosie dłuższe odcinki pognać (C właściwie całkowicie usztywniało zawieszenie), to w 2016 tak się nie da. W terenie zachowuje się... inaczej (niż 2013). Mam wrażenie, że jest trochę płynniejszy, a progresja jest większa (brak DRCV). Należy pamiętać, że to nie tylko damper, ale całe zawieszenie jest inne (link znacznie krótszy) i w ogóle trochę inna geo, więc ciężko porównać same dampery.
  14. Po 10 miesiącach jazdy na nowym damperze (Fox Float CTD DRCV) postanowiłem wymienić uszczelki powietrzne. Powodem było to, że zaczęły pojawiać się ślady oleju na goleni. Była niewielkie, ale zbierały kurz. Uszczelki wymieniałem już wcześniej, więc nie spodziewałem się żadnych problemów. Zakupiłem komplet uszczelek, które zainstalowałem w miejsce starych. Białe "dystansery" przy uszczelkach poprawnie założone. Wszystkie części były dokładnie wyczyszczone, aby syf nie dostał się do środka. Goleń jest w stanie idealnym (zero widocznych rys), podobnie jak wnętrze puszki (air can). Tuż przed zamknięciem dampera do środka wlałem 2cc FoxFluid - czyli cały serwis zgodnie z instrukcją FOXa. Niestety podczas pierwszej jazdy spora ilość oleju wylała się z dampera (może nawet 0,5 cc). Bez paniki rozebrałem z ponownie damper, ale wszystko wygląda ok. Wyraźnie część oleju wyraźnie przelała się przez większą uszczelkę w dół, a potem przez mniejszą na zewnątrz (na goleń). 1) Po raz pierwszy użyłem FF, bo poprzednio używałem takiego bardzo gęstego oleju, który dostałem kiedyś w serwisie. Był naprawdę ekstra, ale był znacznie gęstszy od FF. Nie miełem z nim żadnych problemów, zwłaszcza wycieków. Może FF po prostu tak ma? 2) Po dokładnej inspekcji w puszce znalazłem dziwne wytłoczenie. Które potem odnalazłem w innych damperach FOX (ale nie we wszystkich!). Na dobrą sprawę mógł by chyba przez nie uciekać FF na dół (podczas ruchu amortyzatora), ale czy dolna uszczelka nie powinna powstrzymać FF przed wydostaniem się na zewnątrz? Tu jest poglądowe foto: https://goo.gl/photos/FChKFJwmTVUnaRGf8 Czy wiecie co może być przyczyną wycieku? Zawsze po serwisie miałem ślady leju na goleni, ale nigdy w takiej ilości.
  15. Ok, więc chyba jednak popełniłem błąd przy serwisowaniu. Po zalaniu od nowa, ilość oleju pozostającego na goleniach zmniejszyła się bardzo mocno. Wciąż pojawia się na obu goleniach, ale jest go zdecydowani mniej. Powodem mogło być zbyt małe ciśnienie powietrza podczas ostatnich testów. Powodowało to prawie całkowite dobijanie amortyzatora (do samego dobicia nie doszło, ale znacznik na goleni prawie dotykał korony). Niestety temperatura tego dnia była znacznie wyższa (ok -3'C w porównaniu do -15'C kiedy to zaobserwowałem znaczne wycieki oleju), więc wyniki testów mogą nie być miarodajne i problem może jeszcze powrócić. Mam jednak nadzieję, że to był po prostu mój błąd i na tym będzie koniec.
  16. Talas 100-120-140 OB. Oleju używam gęstszego niż poprzewdnio. Wcześniej (przed sierpniem) w ramach testu użyłem motorex 2.5, ale tym razem (zakładając uszeliki w sierpniu) zalałem motorex 7.5, którego parametry z grubsza odpowiadają olejowi od FOX'a. Przy montażu używam czerwonego smaru do amortyzatorów (dostałem z zaprzyjaźnionego serwisu). Jest to chyba produkt Marzocchi. Rozebrałem amorka aby sprawdzić te uszczelki i wyglądają ok. Amorka ponownie złożyłem i zalałem, ale nie miałem jeszcze okazji go przetestować. Dopiero w weekend nadarzy się okazja, choć warunki będą mniej ekstremalne bo zapowiadana temp. będzie oscylowac w okolicach -1'C. To co przy okazji zmierzyłem, to ilość oleju jaka z amorka wyciekła i wychodzi na to, że w ladze z tłumieniem było go o wiele za dużo. Napełniam strzykawką 20ml i musiałem zamiast 160 wlać 180, co by tłumaczyło olej na tej goleni. Nie mam jednak wyjaśnienia dla oleju na goleni z systemem TALAS. W weekend postaram się przetestować amorka.
  17. Witam Problem jest następujący. W okolicy pod koniec sierpnia zauważyłem, że na prawej goleni pojawiają się kręgi oleju. Było tego znacznie więcej niż śladowe ilości, bo olej potrafił ścier na dolną goleń. Okej, amortyzator użytkowany przez 3 lata i uszczelki (wcześniej nie wymieniane) mogły być już do wymiany. Ważne jest to, że jest model 2010 a z tego co mi wiadomo FOX nie stosował jeszcze uszczelek low friction. Zakupiłem na allegro nowy komplet uszczelek kurzowych FOXa (orginały, a nie żadne zamienniki Enduro czy Swift) opisane jako "SKF 803-00-613 803-00-878". Opakowanie wyglądało na fabryczne, uszczelki wyglądały na nówki, a sprzedawca od dawna zajmuje się handlem częściami do amortyzatorów, więc zakładam, że z tej strony wszystko ok. Wg sprzedawcy są to uszczelki low friction. Wymiana przebiegła bez problemów. Golenie nie miały żadnych zarysowań, amortyzator starannie wyczyściłem przed złożeniem, a olej wlałem świeży. Po jednej jeździe musiałem rower odstawić do końca grudnia. Na drugiej grudniowej przejażdżce (obie w temperaturach ok -2'C) okazało się, że NA OBU goleniach widać kręgi oleju (poprzednio tylko na jednej). Oleju jest mniej niż poprzednio, bo nie spływa na dolną goleń, ale więcej niż być powinno bo można go wyczuć pod palcem na goleni, która błyszczy się od niego. Co może być przyczyną? Nowe uszczelki, low friction, są niekompatybilne z moimi goleniami (podobno low friction są lekko luźniejsze)? Trafiłem na trafny zestaw uszczelek? Niska temperatura? Boję się że nawet jeśli zakupię nowe uszczelki to problem może się powtórzyć.
  18. Wczoraj wieczorem zrobiłem ciekawy test, jeszcze na starych uszczelkach, bo nowych jeszcze nie zamówiłem. Jako że przed garażem mam drogę wyłożoną "dziurawym" polbrukiem (zagłębienia w kostce mają ok 1-2 cm), to nadaje się ona idealnie do sprawdzania czułości zawieszenia bo jest to taka tarka - dużo gęsto rozsianych nierówności. ustawiłem SAG na 25% dopompowałem mocno opony (26") odkręciłem na maxa rebound, aby amor wracał tak szybko jak to tylko możliwe Wybrałem się na krótką jazdę świeżo przesmarowanym TALASem. W ramach testu jechałem w "standardowej" pozycji, oraz zrobiłem też przejazd lekko pochylony, dotykając palcami łączenia goleni z uszczelkami, aby wyczuć pracę amortyzatora i wykluczyć subiektywne odczucia. Ideałem był by montaż kamery nagrywającej pracę widelca, ale nie mam do tego sprzętu :/ Uginanie "na sucho" wskazuje prawie nie wyczuwalny opór na początki skoku - tu nie mam nic do zarzucenia. Gdy osiągnąłem ugięcie 25%, czyli zalecanego SAGa (a może powinienem napisać SAGu??), zatrzymałem uginanie i spróbowałem ugiąć go mocniej. Opór "statyczny" był dużo bardziej zauważalny. Po jego przełamaniu dalsze uginanie było już łatwiejsze, choć oczywiście (z racji wzrastającego ciśnienia) wymagało coraz to większej siły. Ten właśnie opór "statyczny" uważam za problem przy wyłapywaniu małych nierówności. Amortyzator podczas jazdy na siodle na równej nawierzchni nie pompuje. Jeśli zaczynam mocno pedałować, to pompowanie zaczyna się w pewnym momencie pojawiać, ale ciężko określić ten moment. ok 6-10 km/h - amortyzator na kostce nie pracował, czułem na rękach każdą dziurę, choć oczywiście z racji prędkości nie było to problemem. ok 12-17 km/h - amortyzator na kostce pracował, choć nie wybierał każdego zagłębienia. Wyglądało jakby nie nadążał (pomimo odkręconego rebound) z powrotem. Należy jednaj pamiętać, że częstotliwość wpadania wołem w dziurę była spora więc tutaj zastrzeżeń raczej nie mam. Na rękach kostkę czułem znacznie słabiej. Podjazd pod ok 2-3 cm krawężnik wybierany za każdym razem - zero zastrzeżeń. Ogólnie, jako ze często sprawdzam jak sprawuje się mój amor, mogę powiedzieć że nie było wielkiej różnicy pomiędzy działaniem widelca przed i po przesmarowaniu. Następnie podniosłem uszczelki kurzowe na goleniach pod samą koronę i (z pełnym brakiem profesjonalizmu, bo narażając amortyzator na złapanie zabrudzeń do środka goleni ) powtórzyłem powyższe testy. W tym miejscu powinienem przedstawić jakieś wyniki, ale nie ma to sensu, bo... nie zauważyłem żadnej różnicy w pracy amortyzatora! Byłam lekko zaszokowany bo spodziewałem się jakiejkolwiek zmiany, ale nie byłem w stanie wyczuć żadnej zmiany. Jako, że TALAS mojej generacji poza uszczelkami kurzowymi ma jeszcze 3 uszczelki, które mogą stawiać opór, to wygląda jakby to one, lub tłumik, lub jeszcze trzeci nieznany mi czynnik wpływał na ten opór statyczny. Zdziwiła mnie też różnica w występowaniu oporu statycznego przy SAGu 0% i po osiągnięciu 25%, czyli takiej wartości jaką mam przy jeździe po gładkim płaskim terenie. Jasne, że ciśnienie będzie powodowało większy opór, ale dlaczego zwiększa się ten opór "statyczny"? Przy SAGu 0% był on praktycznie niezauważalny. Zastanawiam się, czy kontrola kompresji (niebieskie pokrętło po stronie blokady i rebound) przy pełnym otwarciu faktycznie jest w pełni otwarta. Nie mam na myśli uszkodzenia, ale raczej budowę całego mechanizmu. Może w tej regulacji tkwi problem. Nie mam niestety schematów tłumika OB dla mojego modelu, a nie będę go rozbierał celem sprawdzenia. Podsumowując, doszedłem do wniosku, że może jestem trochę przewrażliwiony, a wymianę uszczelek na razie odkładam, bo założenie nowych (nie ważne jak ulepszonych) nie da na pewno lepszych rezultatów niż całkowity brak uszczelek.
  19. Trochę dziwni mnie to co napisałeś. Opinie jakie znalazłem wspominały o gorszym spasowaniu nowych uszczelek (co miał się przyczynić do większego zasysania brudu brudu pod płaszcz uszczelki). Skąd masz takie informacje?
  20. Moja rada (choć może trochę spóźniona) - nie znasz się to nie rozbieraj. Wymiana oleju, czy uszczelek kurzowych to standard, ale niektóre elementy FOXów bywają naprawdę trudne do przeserwisowania. Wiem, bawiłem się i kilka rzeczy popsułem. Nie żeby było to niemożliwe, ale możesz sobie narobić sporo szkód. Jeśli masz gwarancję, to nawet się nie zastanawiaj tylko uderzaj do CULTu. Jeśli nie masz, to możesz poszukać w lokalnym środowisku Enduro/DH kontaktów do ludzi lub serwisów, którzy takie rzeczy robią. Sam znam serwis w okolicach Gdyni, który mogę polecić. W ostateczności możesz oddać do CULTu i zapłacić ok 400zł, bo podejrzewam, ze będą to robić w ramach "pełnego" serwisu.
  21. Posiadam Talasa 2009 (jeździ niecałe 2 lata) z oryginalnymi uszczelkami. Martwi mnie trochę słaba czułość na małe nierówności. Tak, wiem, to jest Talas, a one nie słyną ze zbytniej czułości. Amor jest redularnie czyszczony, smarowany a golenie są bez uszkodzeń, więc stawiam na tarcie na uszczelkach (w tym modelu jest aż 5 uszczelek, które mogą stawiać opór). Uszczelek od systemu Talak bym nie ruszał, ale myślę nad założeniem "nowych" uszczelek SKF (na przełonie 2011/2012 odświeżyli ten model uszczelek). Osoby posiadające modele 2012 (może nawet 2011) będą miały raczej zainstalowane już fabrycznie wersje "low friction", więc pytanie jest skierowane raczej do posiadaczy starszych roczników Talasów i Floatów. Czy po wymianie na nowy "model" uszczelek SKF odczuliście różnicę?
  22. Witam Jestem posiadaczem amortyzatora Fox Talas 2009/2010 (Talas ver. III). Amor jeździ od roku (jestem pierwszym właścicielem), ale wyprodukowany był kilka lat temu. Podczas ostatniego serwisu zauważyłem, że Lower Air Shaft dość ciężko chodzi wewnątrz lagi. Podczas składania musiałem użyć trochę siły, aby element przepchnąć przez całą lagę aż do samego dołu. Nie robiłem tego jakoś brutalnie, ale opór był moim zdaniem znaczący jak na ruchome cześci amortyzatora. Jedyne punkty styku Shafta z lagą to 2 uszczelki uszczelki (na diagramie opisane jako Seal U-CUP Float 130 i Seal U-CUP MAIN PISTON TALAS) Oczywiście uszczelki założone są poprawnie (kołnierz odwrócony w odpowiednią stronę), a wszystkie czeście nasmaroawane i zalane odpowiednim olejem - zgodnie z instrukcją. Amortyzator chodzi dobrze, ale wg mnie nie jest idealnie i wyczuwam coś jakby STATYCZNY mikro opór (powoli naciskając z coraz większą siłą amortyzator w pewnym momencie jakby coś puściło i amor zaczyna się płynnie uginać). Gdy zakładałem lagi (z zamonowanym już elementem) w golenie dolne, to główne uszczelki (umieszczone w goleniach poniżej uszczelek kurzowych) stawiały zdecydowanie mniejszy opór nż wyżej wspomniany element. Zacząłem się więc zastranawiać, czy nie nadszedł czas (z powodu wieku amortyzatora) aby wspomniane uszelki U-CUP wymienić na nowe. Pytanie: Czy osoby, które same serwisują takie amortyzatory zauważyły, aby Lower Air Shaft chodził z jakimś szczególnym oporem wewnątrz lagi? Może to normalne zachowanie, a ja jestem po prostu przewrażliwiony.
  23. Witam Posiadam ww wspomniany damper zamontowany w ramie Trek Fuel EX 9 z 2010 roku. Obawiam się, że może być on uszkodzony, bo całkowity stok dampera (dampera a nie zawieszenia!) jaki moge uzyskac ze spuszczonym powietrzem to 32 mm. W tym momencie trafiam na bardzo wyraźny opór i nie moge dalej go ugiąć. Po zdjeciu komory powietrznej wyraźnie widać, że w momencie maksymalnego ugiecia dampera pomiędzy głowicą tłoka a górną częścią komory powietrznej pozostaje jeszcze ok 15mm wolnej przestrzeni. Wiem, że budowa tłumika DRCV jest troche inna niż zwykłego RP23, ale w modelu o MNIEJSZYM skoku calkowite ugiecie ze spuszczonym powietrzem jest wieksze i wynosi ponad 40mm. Czy może ktos podać jakie jest całkowite ugięcie jego dampera RP23 DRCV?
  24. Mam nietypowy problem z jednym hamulcem a oto objawy: 1) Gdy zacisnę MOCNO (lub BARDZO MOCNO - kwestia subiektywna) klamkę hamulca to tłoczki nie wracają całkowicie na swoją pozycję. Efektem tego jest to, że po kilku takich zaciśnięciach tłoczki mocno ściskają tarczę (ciężko zdjąć zacisk z tarczy) a sama klamka jest twarda już na samym początku skoku. Jedyne co pozostaje to zdjąć zacisk i rozepchać tłoczki "rozpierakiem" z zestawu. Podczas zwykłej pracy (lekkie naciskanie klamki) nie zauważyłem takiego zachowania. 2) Jeden z tłoczków bardzo ciężko "wcisnąć" w zacisk. Podczas lekkiego naciśnięcia klamki oba tłoczki zdają się pracować równomiernie - tak samo są wypychane i tak samo chowają się w zaciski. Jednak gdy chcę rozepchać je ("reset" tłoczków) to jeden tłoczek wchodzi w zacisk bez większego problemu, ale drugiego właściwie nie jestem w stanie poruszyć - niezależnie od kolejności zawsze problem jest z tym samym tłoczkiem. Hample są dość nowe, mają ok 500-700 km. Klamka nie zapada się i nie daje żadnych innych objawów zapowietrzenia. Dziś jeszcze raz przeprowadzę procedurę odpowietrzania, ale obawiam się że to może nic nie dać. Czy domyślacie się co może być problemem?
×
×
  • Dodaj nową pozycję...