Skocz do zawartości
Karol1994czx

[Koło] Linia łańcucha

Rekomendowane odpowiedzi

Karol1994czx

Witam. Przychodzę z następującym problemem. Otóż kilka tygodni temu zakupiłem używany rower szosowy z rozstawem widełek 135 mm. W komplecie z kołami mavic ksyrium.  Problem polega na tym że kaseta jest bardzo blisko  tylnych widełek. Mam  dwie możliwości :

a) Jeździć w takim ustawieniu z jedną podkładką dystansową na osi piasty, gdzie kaseta jest bardzo blisko widełek - praktyka pokazała, że nie powoduje to żadnych nieprawidłowości w działaniu napędu ( fakt znajdowania się  w pobliżu tylnych widełek odcisnął już swoje piętno w postaci niewielkiego wgłębienia w rurze widełek).

Na zdjęciu wygląda to tak

https://ibb.co/0DXqDCC
https://ibb.co/zs48Lsh

b) Ustawienie z dwoma podkładkami, gdzie dystans kasety od  widełek będzie dość spory, ale nie wiem czy bezpiecznie będzie jeździć gdy oś piasty będzie się opierać w widełkach ramy tylko na kilku milimetrach.

https://ibb.co/rtmwFH1
https://ibb.co/jDRwXMt

Co o tym sądzicie? Pozdrawiam

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
siejak1

Można prosić o zdjęcie od góry a nie dołu gdzie łańcuch nie pracuje ? :) 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Karol1994czx

https://ibb.co/SVb17dw

Jedna podkładka dystansowa w tej konfiguracji.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
RafalxM
Napisano (edytowane)

W tej konfiguracji wg fotki to hak ramy nie ma podparcia na osi piasty , tylko na sprężynie i szpilce?  

poza tym jakaś duża ta najmniejsza zębatka chyba...ile to ma zębów?

Edytowane przez RafalxM
dopisano

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Karol1994czx

12t, jak to nie ma podparcia? tam gdzie jest 1 podkładka to opiera o hak ramy.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
RafalxM
Napisano (edytowane)

moim zdaniem nie ma, tak wygląda podparcie u mnie, to gwintowane to oś piasty  - a szpilki i sprężyny prawie nie widać ( u Ciebie cała oś schowała się pod tymi podkładkami , nawet jeśli jest podparcie szerokości 1mm to chyba nieco za mało i jest ryzyko osunięcia się na szpilkę):

https://photos.google.com/share/AF1QipPKCQLzYXo2gpDE020wlZTN-jM5RMa9rZ4vLXbPs5C77aZMpTaDg0nyDQBVEEvmQQ/photo/AF1QipPFlsa25L6zoUM7S-GGP7doK8kE_3-PZ3uY_DN-?key=bnZXMEpTUGU2YlNZRFA4Y2p4SHVfREoxZ3FINWlR

 

Edytowane przez RafalxM
modify

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Karol1994czx

https://ibb.co/KwJCx38

Nie wydaje Ci się że  oś piasty opiera sią na  3/4 szerokości haku ramy?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
RafalxM

tak na tej fotce tak :)   , patrzyłem wcześniej na tą  https://ibb.co/rtmwFH1

z takim podparciem jest moim zdaniem zupełnie ok 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Karol1994czx

Ok, dzięki za pomoc ;)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
siejak1

Jak nic nie ociera to dla mnie też jest ok :) 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
RafalxM

Jak działa teraz to będzie działać na tym ;)   

Tylko taka myśl - skoro jest jakieś tarcie , może wynika to  z delikatnej zmiany kąta widełek - JEŚLI  ta rama tak naprawdę jest na 130.

Mierzyłeś rozstaw widełek po zdjęciu koła i wewnętrznie wyszło bliżej 135  niż 130 ? 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Karol1994czx

Wyszło dokładnie 135 mm

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
RafalxM

no to nie ma co wnikać, moim zdaniem, - każda 135 Ci przypasuje 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Farmerownia

U mnie takie "podkładkowanie" nie sprawdziło się w pełni (stara stalowa rama, łańcuch ocierał). Nakrętka i wewnętrzna część piasty która jest dociskana do uchwytu ramy posiadają pewnie jakieś karbowanie, nacięcia, rowki do zwiększenia tarcia po zaciśnięciu. Jak dasz tam podkładkę i położysz kilka watów więcej na pedał to koło może się przemieszczać. U mnie tak było jak dałem podkładkę - musiałem mocować szybkozacisk mocno aż do przesady, żeby to zminimalizować.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×