Skocz do zawartości

Wyszukaj

Wyświetlanie wyników dla tagów 'problem z regulacją amortyzatora' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj za pomocą nazwy autora

Typ zawartości


Forum

  • Sponsorowane
  • FAQ - Najczęściej zadawane pytania
    • Rowerowe FAQ
  • Forum rowerowe! Sprzęt, rowery, doświadczenia
    • Rowerowe forum na max!
    • Nowości
    • Imprezy i wydarzenia rowerowe
    • Rowery/ramy
    • Amortyzatory rowerowe przód/tył
    • Napęd rowerowy
    • Koła rowerowe
    • Hamulce rowerowe
    • Sprzęt rowerowy
    • Akcesoria rowerowe
    • Warsztat i konserwacja roweru - zrób to sam
    • Druciarstwo rowerowe
    • Odzież rowerowa
    • Sklepy rowerowe
    • Trening rowerowy i zdrowie
    • Mania lekkości + Projekty rowerów
    • Renowacje rowerów i części rowerowych
    • Forum szosowe
    • Ostre koło
    • Wypadki i stłuczki rowerowe
    • Kluby rowerowe
    • Regionalne grupy rowerowe
    • Forum rowerowe dla niezarejestrowanych
  • Wyprawy, wycieczki i ekspedycje rowerowe
    • Turystyka rowerowa
    • Sprzęt turystyczny
    • Planowane wyprawy i poszukiwanie osób
    • Relacje z wypraw
    • Szlaki i trasy rowerowe
  • Giełda rowerowa
    • Sprzedam
    • Kupię
    • Inne
    • Wspólne zakupy
    • Praca
    • Skradzione
    • Wyceny rowerów
  • Strefa testów
    • Rowery i ramy rowerowe
    • Napęd rowerowy
    • Amortyzatory rowerowe
    • Koła rowerowe
    • Hamulce rowerowe
    • Sprzęt rowerowy
    • Akcesoria rowerowe
    • Odzież rowerowa
  • Z innej beczki
    • NIERowerowe forum na max!
    • Propozycje, uwagi, życzenia i krytyka
    • Technical support
  • Regulamin/Kontakt/Reklama
    • Regulamin/Kontakt/Linki
  • Szara strefa
    • Śmietnik
    • Archiwum

Kategorie

  • Ekstremalne
  • Rowerowe poradniki
  • Wypadki i stłuczki rowerowe
  • Relacje z imprez rowerowych
  • Wasze przejazdy
  • Śmieszne
  • Zloty i imprezy forumrowerowe.org
  • Komercyjne
  • Pozostałe

Blogi

Brak wyników

Brak wyników

Categories

  • MTB / XC
    • 29er
    • 27,5er / 650B
    • 26"
    • Enduro
    • DH / FR
    • Fatbike
    • Pozostałe
  • Szosowe
    • Wyścigowe / Road
    • Ostre koło
    • Przełajowe
  • Cross
  • Miejskie
  • Trekkingowe
  • Elektryczne
  • Bez kategorii

Znajdź wyniki...

Znajdź wyniki które...


Data utworzenia

  • Rozpoczęcie

    Zakończenie


Ostatnia aktualizacja

  • Rozpoczęcie

    Zakończenie


Filtruj po ilości...

Znaleziono 1 wynik

  1. Witam, Zakupiłem rower Merida model MTB EN 14766. Jako iż jest to mój pierwszy tak 'profesjonalny' rower oczywiście na samym początku wszystko musiałem sprawdzić . W pewnej chwili dorwałem się do tajemniczej funkcji na amortyzatorze pt. 'preload'. Pokręciłem w prawo, lewo aby obczaić od czego to pokrętło, po czym...... zauważyłem dziwną zmianę. Niebieskie pokrętło po prawej (służące jak mniemam do blokowania i odblokowania amorka) przestało płynnie chodzić, a podczas kręcenia 'tykało' zgodnie z ilością mojego kręcenia (podobnie pokrętło strona lewa, choć te ma prosty schemat tyka, tyka, kawałek płynnie chodzi, tyka tyka). Podczas jazdy amortyzator bez względu na ustawienie pokręteł, amortyzator był sztywny jak skała. I teraz pytanie do Was. Jako iż jestem nowy w tematyce tak skomplikowanej mechaniki rowerowej potrzebuję prostego na chłopski rozum wytłumaczenia. 1. Od czego służy to pokrętło, 2. Co mogłem zepsuć, 3. Czy według mojej bardzo prosto wyjaśnionej sprawy, coś zepsułem, 4. Czy powinienem udać się do serwisu, czy uda mi się naprawić to na własną rękę. Dziękuje za wszelaką uwagę, Pzdr. (P.S.: Przepraszam za wytłumaczenie niczym z epoki kamienia łupanego, lecz nie wiem jak można to opisać )
×