Skocz do zawartości

zibiJ1

Użytkownik
  • Liczba zawartości

    22
  • Rejestracja

  • Ostatnia wizyta

Dodatkowe informacje

  • Imię
    Zibi
  • Skąd
    Kielce

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

Osiągnięcia użytkownika zibiJ1

Uczeń

Uczeń (2/13)

  • Pierwszy post
  • Collaborator
  • Reaktywny
  • Conversation Starter
  • Od tygodnia

Ostatnio zdobyte

17

Reputacja

  1. Yyy o ile mi wiadomo nikt z nas. A mamy w większości stały kontakt. Chyba po tamtej przygodzie mamy mały "forumowstręt"
  2. Dzięki za pomoc! Problem leżał w czujniku. Podczas montażu coś na chwilę rozłączało baterię i czujnik sam zmieniał tryb pracy. Podgięcie blaszek stykających się z baterią pomogło. Nie mniej, według mnie, ZWIFT podłączony pod analogowy trenażer dla mnie nie ma większego sensu.
  3. Wydaje mi się że rozwiązałem problem. Coś w baterii nie styka i podczas montażu na oś tryb przestawiał się na kadencję. Na ten moment czujniki są sparowane. Zobaczę jak będzie z połączeniem podczas pierwszej jazdy, dam znać wieczorem Dzięki za pomoc.
  4. Cześć. Posiadam analogowy trenażer, ale chciałem spróbować jazdy na Zwift/Rouvy Mam wszystkie czujniki więc zabrałem się za parowanie. Niestety natrafiłem na problem. Używam czujników MEGENE, które w zależności od tego na jaki kolor świeci dioda mogą robić za prędkość lub kadencję. Niestety obydwie aplikacje (Zwift/Rouvy) podczas parowania obydwa czujniki ( i ten na kole i ten na korbie) widza jako kadencję, Przy parowaniu kadencji mam dwa do wyboru a czujnika prędkości nie mogę wykryć. Czy ktoś miał podobny problem i wie jak sobie z nim poradzić ?
  5. Uważaj. Łabędź zaczął sprzątać swoje posty i zanim skończył i zdążył poprosić już miał usunięte konto. Bez żadnej informacji, upomnienia czy słowa wyjaśnienia. To co się tam dzieje jest nie do opisania :/
  6. Problem nie leży w temacie, tylko w kilku uczestnikach dyskusji, którzy nie rozumieją, że od załatwiania prywatnych spraw są prywatne wiadomości.
  7. Niedawno okazało się, że zupełnie nie, ale wydawało nam się że jest inaczej. Powiedzmy, że przez pewien czas niektórzy z nas utrzymywali z nim prywatny kontakt. Współpracowaliśmy też przez kilka lat, więc chcąc nie chcąc coś tam możemy powiedzieć. Niewiele to jednak zmienia.
  8. Ty go zupełnie nie znasz. To jest Pan "głowa w piasek", który nie potrafi nawet odpisać na maila. Żadnej dyskusji z nim nigdy nie było, nie ma i nie będzie.
  9. Chłopaki jak już przenieśli cień się tutaj, napiszcie maila na : admin@szajbajk.pl z prośbą o usunięcie konta. Większość z Was nadal jest tam "widoczna".
  10. Siemaaa ją to jestem "Krul" Internetów bo dużo gadami a nic nie jeżdżę. Od sierpnia nie siedziałem na rowerze...
  11. @Sil_afein mnie też mocno to ciekawi...
  12. "Trzon" Forum usunął konta. Nie ma do czego. Zostanie wydmuszka z masą pytań bez odpowiedzi.
  13. @Credo jeśli to cię uspokoi, to już Fin tłumacz czym zawiniłeś. Forum miało jasno ustaloną strukturę. Osobny dział od porad zakupowych podzielony na typy rowerów, a tam tematy z widełkami cenowymi. To w tych tematach zadawało się pytania w stylu Twojego. Gdybym to ją Cię "obslugiwał" Zapewne napisał bym Ci o tym i skonczyłoby sie na upomnieniu. Chyba że szedłeś w zaparte...
  14. A jak oceniana aktywność właściciela? Był częścią naszej społeczności? Pomógł tam komukolwiek? Forum to nie ostatnie pół roku, kiedy faktycznie z przyczyn osobistych udziałem się niewiele. Poprzeglądaj sobie rankingi aktywności to zobaczysz, że jednak byłem trochę bardziej aktywny, delikatnie mówiąc.
×
×
  • Dodaj nową pozycję...