Skocz do zawartości
grzes941

[Sr Suntour] Problem po domowym serwisie

Rekomendowane odpowiedzi

grzes941

Witam.

Robiłem dziś mały serwis w moim Aionie, wymiana sprężyny + czyszczenie, smarowanie i olej. Po złożeniu go do kupy okazało się, że nie działa mi blokada skoku, mogę kręcić, a ona nie reaguje. Dodam, że Rebound działa jak należy. Co może być przyczyną takiej dziwnej sytuacji kiedy kartidża nie dotykałem, nic z nim nie robiłem. Tylko komora powietrzna i sprężyna negatywna.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
ACTIVIA

Czy dzialala ci przed serwisem.To jest wersja z blokadą  przy koronie czy na kierownicy. Ponadto tłumiki te tak mają  chwilowo gdy trzymałeś je odwrotnie lub poziomo. Po pewnym czasie jazdy powinno wszystko wrocic do normy

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
grzes941

To jest wersja z blokadą przy koronie.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Fonika

Jak napisał Piotr, pewnie olej się przelał.

Postaw go w normalnej pionowej pozycji sterówką do góry i poguinaj na otwartym kilkanaście razy i wtedy zobacz, powinno działać.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×