Skocz do zawartości
  • 0
Gość Krystian

Mały problem

Pytanie

Gość Krystian

Witam,

ostatnio składalem rower trochę na częściach nowych trochę na uzywkach. Po złożeniu wszystko wydawało się być dobre. Dopiero po przejechaniu dłuższej odległości zacząłem odczuwać samoczynne hamowanie roweru. Sprawdziłem tarcze odkrecilem hamulce i przykrecilem z powrotem i koła kręcą się "jak w szosowce" nic nie ociera tarcze są proste ale rower dalej zwalnia. Jest to dosyć uciążliwe szczególnie jak chce się rozpędzić np. Z górki a rower zamiast przyspieszać zaczyna zwalniać. Nie mam bladego pojęcia co może być przyczyną. Jest jedną opcja ze bieżnik w oponach ma zbyt duże opory toczenia. Ale wątpię żeby to aż tak spowalnialo rower. Opony to maxxis high roller 2 grubość 2.4 są to opony z bieżnikiem typowo leśnym ale jazda na ten moment po ulicy jest wręcz niemożliwa. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

0 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

Nie udzielono jeszcze odpowiedzi na to pytanie

Gość
Komentujesz jako gość. Jeśli posiadasz konto, zaloguj się.
Odpowiedz na pytanie...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Maksymalnie dozwolone są tylko 75 emotikony.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


×

Powiadomienie o plikach cookie

Ta strona korzysta z plików cookies. Możesz dowiedzieć się więcej tutaj: Polityka prywatności, Regulamin.