Skocz do zawartości
pewny

[napęd] "utrata" napędu na jednym przełożeniu

Rekomendowane odpowiedzi

pewny

Cześć, poszukuję wskazówek odnośnie problemu z "przeskokami" na tylko jednym przełożeniu - 2x4

Posiadam zaledwie 3-miesięczny rower Unibike flash gts 2020, niestety nie spodziewałem się, że obecnie rowery są tak kiepskiej jakości i kupiłem go daleko od miejsca zamieszkania, dlatego przede wszystkim rozważam czy warto pojechać specjalnie do sklepu, w którym go kupiłem i reklamować wadę.

Owe przeskakiwanie objawia się jakby chwilową utratą napędu, tak jakby kręciło się korbą bez łańcucha, po czym wszystko wraca do normy. Jest to dość niefajne i niebezpieczne, bo zawsze zdarza się niespodziewanie, zarówno przy próbie przyspieszenia, jak i przy jeździe na luzie, a następnie zakręceniu korbą. Zdarza się to średnio co kilka kilometrów. Na stojaku serwisowym nigdy nie da się tego problemu "odtworzyć".

Przerzutki zostały wyregulowane w serwisie, wszystko wskakuje bezproblemowo. Szukałem sporo na różnych forach i zacząłem zastanawiać się czy to może bębenek w piaście, ale niestety nie pasuje do tej teorii fakt, że dziwnym trafem na innych przelozeniach się to nie dzieje.

Zastanawiam się czy taki objaw może powodować jakaś wada zwiazana z kasetą.

Być może jest to coś co mógłbym tanio rozwiązać samemu, dlatego bede bardzo wdzięczny za każdą sugestię.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Mihau_
Teraz, pewny napisał:

Posiadam zaledwie 3-miesięczny rower Unibike flash gts 2020, niestety nie spodziewałem się, że obecnie rowery są tak kiepskiej jakości

Są rowery dobrej jakości ale to nie ten budżet

Teraz, pewny napisał:

Szukałem sporo na różnych forach i zacząłem zastanawiać się czy to może bębenek w piaście, ale niestety nie pasuje do tej teorii fakt, że dziwnym trafem na innych przelozeniach się to nie dzieje. 

Nie ma innej opcji. Bębenek przepuszcza, a że dzieje się to na jednym przełożeniu może zależeć np. od naprężeń jakie na niego działają kiedy łańcuch jest na konkretnej koronce

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
skom25

Ile kilometrow przejechales na tym rowerze? A jak wystepuje ten problem, to slychac jakis dzwiek czy jest cicho?

Edytowane przez skom25

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
pewny

Okolo 150km. Słychać pojedynczy trzask.

 

Edytowane przez pewny

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Przecietny

Czesc spotkałem się z podobnym problemem w swoim rowerze jakiś czas temu. Na kasecie w "górnym" (miękkie biegi) zakresie wsztsko było w porządku a w "dolnym"(twarde biegi) działo się tak jak opisujesz. U mnie okazało się,że poluzowała sie śruba mocująca bembenek przez co kilka milimetrów się on przesuwał to powodowało że pedałowałem ale kaseta nie napędzała roweru. Może u Ciebie wystepuje podobny problem.

pozdrawiam

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
pewny

Dziękuję serdecznie za odpowiedzi. Dziś okazało się, że jednak kilka razy przeskoczyło mi też na przełożeniu 2x5. Zweryfikuję czy bębenek jest na pewno dobrze przykręcony, ewentualnie poproszę o wymianę. Dam znać na dniach czy pomogło.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
pewny

W serwisie zajrzeli do bębenka, nie stwierdzili nieprawidłowości, oczyścili z lepkiego smaru, którego ponoć było dużo. Odebrałem, pojeździłem i dalej strzela :( pozostaje się wybrać 300km do sklepu i złożyc reklamację

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×