Skocz do zawartości
RybkaNaKolach

[Szosa carbon na Sram] Czy to awaria? Co to?

Rekomendowane odpowiedzi

RybkaNaKolach

Witajcie

Czy ktoś się z spotkał z czymś takim lub też tak miał??

Jakiś pomysł co to?? Okoliczności występowania są charakterystyczne, mianowicie zawsze jak jadę z góry i przestaje kręcić. Np woda/katar. Dźwięk przypomina tak jakby hamowanie tarczowkami, im szybciej jadę tym glosniejszy. Ustępuje oczywiście jak ręką odjął po...rozpoczęciu pedałowania. Widać to na filmie.

Rower był serwisowany niedawno, ma historię awarii też, w razie potrzeby opiszę co i jak.

 

Dzięki

Joanna

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
safian

Dzieje się tak np. tylko po zmianie przełożenia na twardsze? Bo na filmiku jak przestajesz pedałować to dźwięk się nie pojawia.

Linka przerzutki przedniej bądź tylnej nie haczy gdzieś o koło/szprychy jak zmieniasz bieg na twardszy nie pedałując?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
RybkaNaKolach

Dzieje się tak na dużym blacie z przodu i ma małej. Ale tylko jak nie kręcę.  Nic nigdzie nie haczy, to nie hamulce, nie dotykają, nic się nie klinuje. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
skom25

Może jakaś uszczelka w bębenku która czasami trze?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
RybkaNaKolach

I zakręcenie korbą ją odblokowuje/przesuwa i już przestaje? Do następnej górki? 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
skom25

A kto wie? Jedyne co w rowerze może generować taki dźwięk i jest zależne od pedałowania, to właśnie bębenek.

 

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
RybkaNaKolach

Czy do serwisu muszę pędzić odrazu a każdy przejazd może zepsuć coś innego??

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
skom25

Co to za koła?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
skom25
Napisano (edytowane)

 

+ opis pod filmikiem. 

Mavic ma niestety opinię dość kiepskich kół, zwłaszcza jeżeli chodzi o piasty.

Edytowane przez skom25

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
durnykot

Od kiedy tak jest? Lub po czym się to pojawiło?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
RybkaNaKolach
Napisano (edytowane)

To może być przypadek. W październiku był na serwisie, trochę skrzypiał, miał być smarowany. Panowie podobno smarowali, rozkręcali, ustawiali tylna przerzutkę, prostowali hak przerzutki, zmienili dętki i skasowali luzy na przednim łożysku. Tyle mi powiedzieli.

W listopadzie urwał mi się wózek od przerzutki. 

Niedawno przerzutka była zmieniona na taką samą. Ustawianie znowu plus nowa linka i pancerz na tył.

Zaczęło się dziać w listopadzie. Myślałam że to syf z drogi się gdzieś dostaje, może coś ociera. Zerwała się przerzutka, pomyślałam że jedno z drugim powiązane. A teraz po serwisie nadal jest.

Może po prostu starość je dopadła?

Na filmie dźwięk brzmi inaczej (krrrr) a u mnie (wiiiii).

Edytowane przez RybkaNaKolach

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
RybkaNaKolach

W serwisie pan przesmarował wkładkę teflonową, powiedział że było bardzo sucho. Nie określił jednoznacznie czy piszczała owa wkładka czy zapadki. Powiedział że problem będzie wracał. Na ten moment koło i tak podczas obrotu "zabiera" korby. Podobno jest możliwość włożenia w bębenek łożyska zamiast wkładki teflonowej i wtedy problem nie wróci.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
1415chris

Te kola z teflonem powinno się dość często serwisować. Chociażby po to żeby ta wkładka była czysta i naoliwiona. Jak to masz zrobione, do tego przeczyszczony i nasmarowane zapadki, to bębenek powinien lekko chodzić bez zabierania łańcucha. Może piasta jest za mocno skręcona. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
RybkaNaKolach
Napisano (edytowane)

O, to tego to nie wiem :D Rower już wrócił. Jutro sprawdzę czy chociaż przestał piszczeć. Serwis jeden ze starszych w Krakowie więc zakładam że wszystko złożyli dobrze. 

Edytowane przez RybkaNaKolach

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
RybkaNaKolach

Problem piszczenia już nie wrócił. Koło też nie zawsze zabiera łańcuch. Jak się uspokoi z koronowirusem  i może sezon serwisowy zmniejszy to spróbuję z tą wymianą wkładki na łożysko

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×