Skocz do zawartości
kosmonauta80

[pedały] opór po wkręceniu w korpus

Rekomendowane odpowiedzi

kosmonauta80

Używam pedałów Shimano M520, które przejechały około 4k km. Podczas czyszczenia roweru zauważyłem, że jeden z nich ciężko chodzi. Obracając ręką faktycznie czuć było charakterystyczny opór. No to wykręcam jego ośkę za pomocą tego specjalnego klucza Shimano. I co? Sama ośka luźno chodzi, bez zarzutu. Jak tylko ją wkręcę w korpus pedała, to pojawia się opór. Tak jakby gwint coś tam ściskał. Wziąłem stare pedały (ten sam model, ale z dużym przebiegiem oraz luzem) i wkręciłem tam tę samą ośkę. Efekt ten sam. Czyli problem jest w ośce.

Jak to rozumieć? Czy to możliwe, że od stawania na pedałach albo uderzenia co się uszkodziło?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Faja3

  Daj podkładkę między korbę a pedał.

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Dokumosa
1 godzinę temu, Faja3 napisał:

  Daj podkładkę między korbę a pedał.

 

To jest dobra rada jak komuś się znudziły korby i szuka pretekstu do ich wymiany.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
kosmonauta80

Czyli pedały idą na części :) Co jak co, ale kulki z łożysk się przydadzą. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×