Skocz do zawartości
zakus

[Amortyzator Przedni] SrSountour XCR 100 EVO - Problem z dokręceniem speed lockout'u.

Rekomendowane odpowiedzi

zakus

Ponawiam pytanie, bo nikt mi nie odpowiedzial a potrzebuje to na szybko. 

Wiem, że problem banalny, ale nie mogę/nie wiem jak to dokręcić. Wciskam tak że wchodzi w łożysko, i gdy to skręcam nagle znów wyskakuje w górę.

IMG_20190720_225058.jpg

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Dykciarz

Nie ma czegoś takiego jak xcr evo to po pierwsze.

Drugie primo, spróbuj go rozebrać i zrobić to na spokojnie

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
skom25
6 godzin temu, zakus napisał:

Ponawiam pytanie, bo nikt mi nie odpowiedzial a potrzebuje to na szybko.

Bo założyłeś temat w najdurniejszy sposób jaki można, naprawdę.

6 godzin temu, zakus napisał:

Wciskam tak że wchodzi w łożysko

Łożysko?

Jeżeli jest to strona z tłumikiem, to najlepiej ściągnąć dolne lagi i wtedy tłumik schowa się bez oporu. Jeżeli nie chcesz tego robić, to jedną dłonią mocno naciskasz od góry, a drugą próbujesz kręcić.

Sprawa jest o tyle przykra, że gwint ma bardzo mały skok a korek jest plastikowy. Czasami wkręcenie tego graniczyło z cudem.

BTW, po co to otwierałeś?

  • +1 pomógł 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
ACTIVIA

Te tłumiki bez regulacji tłumienia od dołu są  nabijane gazowo przez to bez ściągnięcia dolnych lag bedzie ci ciężko je przekręcić. Jedynie to próbuj tak jak skom25 ci napisał jeśli  nie chce ci się  ściągnąć goleni dolnych

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×