Skocz do zawartości

Marzocchi EXR Comp brak tłumienia po serwisie


Rekomendowane odpowiedzi

Witam, jestem tutaj nowy. 

Mam mały problem z moim amortyzatorem, a mianowicie po rozłożeniu go na części i wyczyszczeniu i zalaniu olejem, nasmarowanie sprężyny zacQp się dziwnie zachowywać. Wcześniej był sztywny tzn ciężko chodził i działało tłumienie. Teraz po wymianie i napompowaniu goleni z olejem (tej bez sprężyny) chodzi bardzo delikatnie i momentalnie odskakuje wydając przy tym dźwięk jakby coś w środku uderzało o goleń,zawor. Wczoraj zrobiłem krótka przejażdżkę i wcześniej amortyzator syczał przy odskakiwaniu teraz odskakuje i o coś uderza, chodzi bardzo lekko. Olej wlałem Motul 5W. Smarowalem smarem Sram sprężynę,  wszystko wyczyszczone i naoliwione uszczelki itp. dodatkowo ciśnienie w amorki pod moją wagę czyli w granicach 3 barów. Ok 90 kg. Czy coś zepsulem, pompkę tłumiąca czy jak to się nazywa złożyłem zgodnie z instrukcją EXR 2005- nie wiem czy to ten sam model. Czy o czymś zapomniałem,zniszczylem, czy na pompce tłumiącej jest jeszcze jakieś opcja regulacji. Do amortyzatora wlałem 130 ml oleju i do sprężyny 7,5. Lepkość inna niż zalecana ale czy to byłaby taka różnica?

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

×
×
  • Dodaj nową pozycję...