Skocz do zawartości
mesqueun

[korba] luzujące się lewe ramię

Rekomendowane odpowiedzi

mesqueun

Mam stosunkowo nową, bo półroczną korbę shimano deore. Problem jest taki, że dość często luzuje mi się lewe ramię (raz podczas jazdy nawet mi odpadło). Mufa ma 68mm, wszystkie trzy podkładki nałożone. Czytałem, że problemem mogą być zatłuszczone śruby i gwinty. Odtłuściłem wszystko, nakręciłem kapsel, który trzyma lewe ramię na miejscu, dokręciłem obie  śruby równomiernie na 14Nm używając kleju do gwintów i po kilku dniach znowu pojawił się luz, ale co ciekawe śruby nie puściły. Wciąż były dokręcone na te 14Nm, a mimo wszystko ramię ruszało się na boki o okolo 1mm. Co może być powodem?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
skom25

Jak na początku źle skręciłeś to zniszczyłeś wielowpust na korbie i masz po zawodach.

Ten kapsel kasuje tylko luz, nie ma nic wspólnego z trzymaniem korby. Smaru na śruby zaciskające też powinieneś użyć.

Ja złożyłem korbę w Kwietniu, od tego czasu zrobiłem ponad 3k km i nigdy jej nie dotykałem.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
mesqueun
6 godzin temu, skom25 napisał:

Jak na początku źle skręciłeś to zniszczyłeś wielowpust na korbie i masz po zawodach.

Co to znaczy źle, za lekko? Mechanik oglądał tą korbę gdy Go poinformowałem o problemie i mówił, że wygląda dobrze. Możliwe jest, że przez jakiś czas jeździłem na poluzowanej nie zauważając tego i wtedy ten wielowpust się zniszczył? Czy to, że wielowpust jest zniszczony można stwierdzić na podstawie wzrokowych oględzin? Bo gdy ją nałożę, to się nie rusza przód-tył.

Edytowane przez mesqueun

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
skom25

Wrzuć zdjęcia.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
dziksoltys

Jak wszystko to wielowpust też odtłuściłeś.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
skom25

To jest pytanie czy stwierdzenie?

Ja u siebie pakuje smar wszędzie. Mam korbę HT2 w dwóch rowerach, używam od 2 lat bez problemów, więc nie w smarze leży problem.

Do Autora:

Jak masz podany zakres dokręcania śrub to nie ustawiaj górnej granicy, tylko dolną lub gdzieś po środku. Ja u siebie dokręcam 12Nm.

Jak masz podaną wartość to dokręcaj około 20% słabiej. Czyli przy podanych 6Nm dokręcaj ~5Nm.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
dziksoltys

Bardzie stwierdzenie do upewnienia się :D.

Ja miałem podobny problem to wyczyszczenie korby i wielowpustu z smaru pomogło a dokręcałem b.mocno

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
mesqueun

Wrzucę zdjęcia jak mi się znowu poluzuje (oby nie). Wczoraj dokręciłem to wszystko raz jeszcze upewniając się, że wszystko jest założone jak należy (z wyjątkiem smaru...) i po dzisiejszych 40km póki co się trzyma sztywno.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
skom25

Składasz w odpowiedniej kolejności? Czyli najpierw plastikowa śruba a potem zaciskasz ramie korby?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
mesqueun
6 godzin temu, skom25 napisał:

Składasz w odpowiedniej kolejności?

Tak właśnie robię. Myślałem, że jak wielowpust jest wyrobiony, to korba bardziej ma luzy przód-tył, a nie skutkuje zsuwaniem się lewego ramienia z osi.

 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
skom25

Co znaczy przód tył? Może filmik wrzucisz?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
mesqueun

To znaczy, że gdy prawe ramię z osią jest nieruchome, to lewe ramię można poruszyć w taki sposób, w jaki porusza się gdy pedałujemy lub kręcimy pedałami do tyłu, o ile wyraziłem się precyzyjnie. Innymi słowy ma to miejsce wtedy, gdy lewe ramię przeskakuje po ząbkach na osi, na których mocujemy wielowpust lewego ramienia;) U mnie taki luz nie występuje, natomiast lewe ramię zsuwało się z osi na zewnątrz, dlatego też w moim laickim sposobie myślenia wykluczyłem wyrobienie się wielowpustu.

Edytowane przez mesqueun

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
michuuu

W rowerze mojego młodszego było to samo.

Powód? Lekko wyrobiony wielowypust na końcu osi. W taki sposób, że lewe ramie delikatnie(prawie niewyczuwalnie) się kołysało na boki i mimo dokręcenia po pewnym czasie się zsuwało.

Wyleczyłem to dorabiając nakrętkę kasującą luzy z aluminium zamiast oryginalnej z tworzywa.

Średnica kołnierza jest tak duża, żeby przy dokręcaniu śrubami ramienia wielowypust opiera się również o ten kołnierz.

Końcówka ramienia obciska się na nakrętce a nie na wyrobionej końcówce osi. Pozostała część wielowypustu funkcjonuje jak dotychczas.

Problem z korbą się skończył.

Korba stary Lx 581.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×