Skocz do zawartości
raczo1009

[Przerzutka tylna] Sram GX 2x10 Typ2.1- Nietypowe hałasowanie na środkowych zębatkach

Rekomendowane odpowiedzi

raczo1009

Witam, podczas czyszczenia roweru zauważyłem dziwne chrobotanie w okolicy kasety i przerzutki tylnej. Odsuniecie od kasety jest ustawione zgodnie z instrukcja, przełożenia zmieniają sie bez zarzutu. Napęd został wyczyszczony i ogniwa nasmarowane na nowo, ale problem nie znika. Co ciekawe kiedy napęd jest ustawiony w skrajnych przełożeniach, chrobotanie ustaje. Zauważyłem również, że problem znika kiedy naciska się na wózek przerzutki w miejscu dolnego kółka w stronę przedniego koła.  Szukałem podobnego tematu ale niestety nie znalazłem. Chciałbym zapytać czy ktoś może spotkał się z takich problemem i wie jak go rozwiązać? Z góry dziękuje za pomoc. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
dorota57

Może trzeba ustawić przerzutkę. To tak wygląda jakby łańcuch chciał wskoczyć na zębatkę sąsiadującą i słychać chrobotanie.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
raczo1009
24 minuty temu, dorota57 napisał:

Może trzeba ustawić przerzutkę. To tak wygląda jakby łańcuch chciał wskoczyć na zębatkę sąsiadującą i słychać chrobotanie.

Przerzutka jest poprawnie ustawiona, zarówno na stojaku jak i w trakcie jazdy (dla pewności) sprawdzałem pokrętłem regulującym przy manetce wydłużając i skracając linkę. Jeśli ustawienie jest złe i faktycznie chce przeskoczyć na sąsiednią zębatkę to dźwięk staje się trochę inny oraz intensywniejszy.  

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
schwinn0

Dobrze kojarzę, że odleglosc górnego kółka od zębatki powinna być około 7 mm?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
raczo1009
Teraz, schwinn0 napisał:

Dobrze kojarzę, że odleglosc górnego kółka od zębatki powinna być około 7 mm?

W katalogach SRAM'a podana jest wartość 6 mm

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
schwinn0

Przerzutka nie złapała luzu na śrubie mocującej do haka?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
raczo1009
Napisano (edytowane)
3 minuty temu, schwinn0 napisał:

Przerzutka nie złapała luzu na śrubie mocującej do haka?

Na śrubie mocującej luzu nie ma, jest delikatny w połączeniu wózka z korpusem przerzutki u podstawy sprężyny odpowiadającej za wychył miedzy biegami. Jednak wywołując ręcznie skrajne położenia luzu, na nic to nie wpływa, dźwięk się nie zmienia. Zastanawiam się czy nie łatwiej będzie, jeśli nagram krótki filmik z objawami i go tutaj udostępnię. 

 

Edytowane przez raczo1009

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×