Skocz do zawartości
wladek312

[Amortyzator] Raidon RL-R air brak blokady

Rekomendowane odpowiedzi

wladek312

Witam

Amortyzator ten kupiłem pół roku temu w sklepie internetowym activia i jestem z niego bardzo zadowolony.

Blokady przez ten czas praktycznie nie używałem bo nie była mi potrzebna, kilka razy włączyłem podczas jazdy po asfalcie i działała.

Ze względu że rower będzie teraz dłuższy czas nie używany postanowiłem zdjąć dolne lagi z amortyzatora, wyczyścić, nasmarować, dać trochę oleju na gąbki i być może zwiększyć skok do 140.

Po zdjęciu dolnych lagów, co nie było proste(pokrętło od regulacji tłumika wyszło a imbusik został w środku) okazało się że tłumik działa nierówno (gdy go wcisnę i zaczynam ciągnąć to do około 1/3 skoku trzyma mocniej a później słychać jakby zaczynało zasysać powietrze i opór spada. Regulacja działa ale przy każdym poziomie tłumienia czy to minimum czy maksimum po około 1/3 skoku siła tłumienia mocno spada, czy to normalne? to mój pierwszy amortyzator z tłumikiem. Zauważyłem też że przestała działać blokada skoku, ale pomyślałem że złożę wszystko do kupy postawie rower na koła i wszystko wróci do normy, jednak nie wróciło i blokada nadal nie działa. wciskałem też wystający pręcik na goleni do końca, uginałem amor i nie było żadnego oporu. Amortyzator z włączoną blokadą i bez niej pracuje tak samo. Wie ktoś co może być przyczyną i czy da się to naprawić?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
ACTIVIA

Podeślij do mnie sam tłumik to go sprawdzę

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Janusz1964

rozłożyłeś nowy amor na gwarancji ....tylko po co teraz szukasz pomocy na forum?

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
wladek312
16 minut temu, Janusz1964 napisał:

rozłożyłeś nowy amor na gwarancji ....tylko po co teraz szukasz pomocy na forum?

Z twojego posta wynika że przez 2 lata trwania gwarancji nie wolno amorka czyścić, smarować i nasączać gąbek olejem?

21 minut temu, ACTIVIA napisał:

Podeślij do mnie sam tłumik to go sprawdzę

Dzięki, jak uda mi się dorwać klucz z nasadką 27mm. to wykręcę tłumik i podeśle. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Janusz1964

Owszem można ale trzeba to robić z rozmysłem i z pewnym zasobem wiedzy i doświadczenia.a takowe jak mniemam posiadasz.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
skom25

Konstrukcja Raidona jest taka że dopóki nie walisz w niego młotkiem, albo nie wlewasz oleju do lag to nic mu się nie stanie.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
ACTIVIA

Różnie klienci wymagają, Niektórzy jeżdzą latami i są zadowoleni, niektórzy zaś nie. 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
wladek312

Nie przeszkadza mi to że tłumik działa nierówno bo tego nie odczuwam podczas jazdy, tylko ta blokada może by się czasem przydała. Rozumiem że jeśli tłumik jest nierozbieralny to sam nic z tym nie zdziałam? 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Ilia

Myślę, że masz za mało oleju w tłumiku, ot taka filozofia. Blokada nie działa jak nie masz oleju, a tłumik działa skokowo jak jest go za mało 

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
sznib
13 godzin temu, wladek312 napisał:

gdy go wcisnę i zaczynam ciągnąć to do około 1/3 skoku trzyma mocniej a później słychać jakby zaczynało zasysać powietrze i opór spada

Typowe objawy zapowietrzenia. Tłumik do odpowietrzenia, a jeśli nierozbieralny to do wymiany.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
ACTIVIA

W Raidonie jest nierozbieralny

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
wladek312

Wykręciłem tłumik do wysyłki, trochę nim popracowałem i blokada zaczęła działać:o

W weekend wkręcę go do amorka i zobaczę czy wszystko wróciło do normy.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
gtb

WOW , @ACTIVIA  prawie jak Kaszpirowski - leczy Suntour'y przez internet :D

  • +1 pomógł 1

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
cervandes

Nie, po prostu przepompował się w nim olej na miejsce i blokada zaczęła działać. Nic niezwykłego. Po serwisie tłumik potrzebuje kilku chwil pracy żeby się olej ulokował jak powinien.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
ACTIVIA

W nowych amorkach jest podobnie. Dużo osób pisze lub dzwoni do mnie gdy po zakupie nie działa blokada. Czasami to mam przypadki że momentalnie bez kontaktu wysyłaja na reklamację. Blokada zaczyna działać po pewnym czasie pracy , szczególnie w nowych amorkach

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×