Skocz do zawartości
Quickee

[Stukanie w ramie] Kona supreme operator 2015

Rekomendowane odpowiedzi

Quickee
Napisano (edytowane)

Witam! ^_^

Posiadam rower downhill dokładnie to Kona supreme operator z 2015 roku, przychodzę zapytaniem gdyż jak podnoszę rower za sztyce to rower stuka tak samo jak opuszczam, jeśli ktoś
z Państwa wie jaka jest przyczyna bardzo proszę o pomoc oraz rozwiązanie problemu. Przypuszczam że rama może mieć luz tylko nie wiem jak to naprawić. :( W załączniku zdjęcie roweru.

Pozdrawiam!

IMG_1981[1].JPG

Edytowane przez Quickee

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
TheJW

Stuka Ci coś w sztycy, czy coś w rowerze, bo nie rozumiem?

Patrząc na konstrukcję roweru sugerowałbym sprawdzenie wszystkich połączeń wahacza i dampera z ramą. Możliwe, że gdzieś jest luz powodujący ten problem.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Quickee
27 minut temu, TheJW napisał:

Stuka Ci coś w sztycy, czy coś w rowerze, bo nie rozumiem?

Patrząc na konstrukcję roweru sugerowałbym sprawdzenie wszystkich połączeń wahacza i dampera z ramą. Możliwe, że gdzieś jest luz powodujący ten problem.

Poznałem przyczynę stukania jest to damper a dokładnie na górnej śrubie mocowania stuka. Spróbuję wymontować damper i znaleźć dokładną przyczynę.

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
TheJW

Super! ;)

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Haitz

Jak stuka przy miejscu montażu dampera to pewnie tulejki montażowe do wymiany.

http://www.proshox.com/ tutaj można zamówić nowe, za jedną wychodzi około 50zł

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Quickee
Napisano (edytowane)
56 minut temu, Haitz napisał:

Jak stuka przy miejscu montażu dampera to pewnie tulejki montażowe do wymiany.

http://www.proshox.com/ tutaj można zamówić nowe, za jedną wychodzi około 50zł

Problem rozwiązany, wystarczyło przeczyścić i nasmarować, ale wielkie dzięki za chęć do pomocy ;)

Edytowane przez Quickee

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach
Quickee

TEMAT UWAŻAM ZA ZAMKNIĘTY

Udostępnij tego posta


Odnośnik do posta
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

  • Podobna zawartość

    • Sramano
      Przez Sramano
      Witajcie. Planuje zakup roweru i tutaj mam pytanie który wybrać. Romet Mustang 2 (29er,2018) czy Kellys gate 30 (2018). Będe jezdził na zawody i na treningi. Obydwa osprzętowo fajnie wyglądają. Ten Kellys niestety nie ma Rock Shox'a i w dodatku ma słabsze hamulce... Romet ma Recon I hamulce Deore 6000...oceńcie i doradzcie... 
    • Maklii
      Przez Maklii
      Witam. Problem pojawił się po wizycie w serwisie suntoura w Poznaniu. Po kilku ostrzejszych zjazdach po okolicznych górkach, lagi bardzo nurkowaly i widocznie czuć było że spadło ciśnienie. Przyjechałem do domu i sprawdzilem jakie ciśnienie, manometr na pompce pokazał 50 psi. Spuściłem powietrze maksymalnie, lagi jeszcze bardziej się schowały a teraz gdy chce napompować amortyzator to ciśnienie na manometrze rośnie bardzo skokowo, manometr pokazuje 100 psi a amortyzator jest wciąż miękki. Dodam jeszcze że amortyzator  specjalnie był w serwisie 4 razy ze względu na nietrzymanie ciśnienia. Pomoże ktoś ? Ogólnie mówiac to mój pierwszy amortyzator powietrzno olejowy i nie mam bladego pojęcia o serwisie amortyzatora. 
    • Kubis231
      Przez Kubis231
      Witam powie może ktoś układ wszystkich podkładek w tych hamulcach? Ponieważ ostatnio naprawiając rower musiałem odkręcić i wszystko zapomniałem jak było. Jakby ktoś podał byłbym wdzięczny.
    • Pompekk
      Przez Pompekk
      Witam mam napęd 1x8. Nie pamiętam dokładnie jaki napiszę jak wrócę do domu... mam z nim lekki problem. A mianowicie chodzi o to, że mam napęd 1x8, przerzutka, kaseta i manetka wszystko na 8 rzędów, a gdy zmieniam biegi to zmienia mi na kasecie z 1 na 3, gdy manetka jest na 2... z 3 na 5 jak manetka jest na 3 i z 5 na 7 jak manetka jest na 4...
      Wie ktoś w czym problem? Regulacja nie pomaga, a manetka po odczepieniu linki działa w pełnym zakresie... od 1 do 8
      Nie wiem co to powoduje. Jakieś porady?
       
    • Sramano
      Przez Sramano
      Podawać propozycje roweru mtb. Mało używany ,Osprzęt minimum deore, rocznik od 2015, koło tylko 29 a rama pod wzrost 177
×

Powiadomienie o plikach cookie

Ta strona korzysta z plików cookies. Możesz dowiedzieć się więcej tutaj: Polityka prywatności, Regulamin.